Local index - HTTrack Website Copier

HTTrack Website Copier - Open Source offline browser
Local index - HTTrack

Index of locally available sites:

· Êóðñ ëåêöèé ''Ýêñïëóàòàöèÿ è ðåìîíò îáîðóäîâàíèÿ

Mirror and index made by HTTrack Website Copier [XR&CO'2008]
© 2008 Xavier Roche & other contributors - Web Design: Leto Kauler.


Курс лекций ''Эксплуатация и ремонт оборудования''. Аннотация курса

 Логотип Кафедры Горных Машин ГРФ ЯГУ

"Эксплуатация и ремонт оборудования"

Аннотация курса

Эффективность деятельности горнодобывающих отраслей промышленности, которые во многом определяют успехи развития всего народного хозяйства страны, в значительной степени зависит от рациональной эксплуатации и ремонта горного оборудования.

Особенно эти вопросы касаются Северных регионов России, со слаборазвитыми транспортными связями, сложностями в снабжении запасными частями и материалами.

Курс "Эксплуатация и ремонт оборудования" включает следующие разделы:

  1. Содержание курса и роль отечественных ученых в создании и развитии науки об эксплуатации и ремонта машин и механизмов.
  2. Структура процессов эксплуатации и ремонта горных машин.
  3. Монтаж и демонтаж горного оборудования.
  4. Система планово-предупредительного ремонта (ППР) горного оборудования.
  5. Подготовка машин к ремонту. Дефектоскопия деталей и способы их восстановления.
  6. Смазка машин.
  7. Условия эксплуатации оборудования при отрицательных температурах.

Для качественного освоения данного курса предварительно должны быть изучены следующие дисциплины:

  • горные машины;
  • стационарные машины;
  • транспортные машины;
  • электропривод горных машин.

Целью изучения курса "Эксплуатация и ремонт оборудования" являются:

  • изучение средств и методов ремонта горных машин и механизмов;
  • освоение основных принципов системы ППР;
  • приобретение навыков инженерных расчетов потребности ремонтно-механических мастерских шахт м рудников в станочном оборудовании и смазочных материалах;
  • ознакомление с методами составления графиков ППР горной техники.

По курсу предусматривается выполнение одной контрольной работы, состоящей из трех разделов:
Раздел 1 - Разработка графика планово-предупредительных ремонтов горной техники.
Раздел 2 - Расчет потребного количества станочного оборудования для шахтных РРМ.
Раздел 3 - Расчет годовой потребности РРМ в смазочных материалах.

Номер варианта контрольной работы выбирается в соответствии с последней цифрой шифра в зачетной книжке студента.

Авторы курса
Викулов Михаил Александрович, д.т.н, профессор, заведующий кафедрой "Горные машины"
Федорова Лариса Лукинична, к.т.н., доцент


Курс лекций ''Эксплуатация и ремонт оборудования''. Экзаменационные билеты.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 1

  1. Структура процессов эксплуатации и ремонта горных машин.
  2. Эксплуатационная и ремонтная технологичность горных машин.
  3. ТЭП горных машин.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 2

  1. Материалы, применяемые при ремонтах горной техники.
  2. Вид разрушений деталей горных машин.
  3. Монтаж и демонтаж горного оборудования.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 3

  1. Смазка горных машин и ее особенности в условиях Севера.
  2. Система ППР горной техники.
  3. Структура ремонтного цикла.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 4

  1. Организация обслуживания и ремонтов горного оборудования.
  2. Производственный процесс капитального ремонта.
  3. Разборка машин и мойка деталей.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 5

  1. Дефектоскопия деталей машин.
  2. Способы восстановления изношенных деталей.
  3. Сборка и испытания горных машин.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 6

  1. Ремонтные базы горных предприятий.
  2. Структура энергомеханической службы шахты.
  3. Обязанности лиц горного надзора при эксплуатации оборудования

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 7

  1. Эксплуатационные показатели надежности горных машин.
  2. Виды вязкости жидкостей, единицы измерения вязкости, зависимость вязкости жидкостей от температуры.
  3. Физико-химические свойства минеральных масел.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 8

  1. Виды горюче-смазочных материалов (ГСМ), получаемых при крекинге нефти.
  2. Моторные масла и их классификации (ГОСТ России, SAE, API и т.д.).
  3. Трансмиссионные масла и их классификации (ГОСТ России, SAE, API и т.д.).

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 9

  1. Масла для гидросистем горных машин.
  2. Консистентные смазки и их классификация по ГОСТ РФ.
  3. Вид разрушений деталей горных машин.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 10

  1. Структура процессов эксплуатации и ремонта горных машин.
  2. Консистентные смазки их классификация по ГОСТ РФ.
  3. Дефектоскопия деталей машин.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 11

  1. Эксплуатационная и ремонтная технологичность горных машин.
  2. Масла для гидросистем горных машин.
  3. Способы восстановления изношенных деталей.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 12

  1. ТЭП горных машин.
  2. Трансмиссионные масла и их классификация (ГОСТ России, SAE, API и т.д.).
  3. Разборка машин и мойка деталей.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 13

  1. Материалы, применяемые при ремонтах горной техники.
  2. Моторные масла и их классификация (ГОСТ России, SAE, API и т.д.).
  3. Сборка и испытания горных машин.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 14

  1. Вид разрушений деталей горных машин.
  2. Производственный процесс капитального ремонта.
  3. Виды горюче смазочных материалов (ГСМ), получаемых при крекинге нефти.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 15

  1. Монтаж и демонтаж горного оборудования.
  2. Физико-химические свойства минеральных масел.
  3. Ремонтные базы горных предприятий.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 16

  1. Смазка горных машин и ее особенности в условиях Севера.
  2. Виды вязкости жидкостей. Единицы измерения вязкости, зависимость вязкости жидкостей от температуры.
  3. Организация обслуживания и ремонтов горного оборудования.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 17

  1. Система ППР горной техники.
  2. Эксплуатационные показатели надежности горных машин.
  3. Структура энергомеханической службы шахт.

ЭКЗАМЕНАЦИОННЫЙ БИЛЕТ № 18

  1. Структура ремонтного цикла.
  2. Обязанности лиц горного надзора при эксплуатации оборудования.
  3. Вид разрушений деталей горных машин.


Курс лекций ''Эксплуатация и ремонт оборудования''. Инструкции для пользователей дистанционного курса

Инструкции для пользователей дистанционного курса

Введение

Дистанционный курс обучения разработан с максимально упрощённой и понятной структурой, чтобы его могли использовать даже люди с минимальными навыками работы на компьютере

При построении курса не использованы сложные приёмы макетирования и практически не используются скрипты (исключение составляет программа тестирования , которую невозможно реализовать без использования технологии Java Scripts)

Всё это обеспечивает нормальную работу дистанционного курса на любом из широко распространённых броузеров.

Работа с дистанционным курсом

Работа с курсом проводится с использованием любого браузера, поддерживающего отображение картинок. Принципы работы не отличаются от принципов работы с любым другим веб-документом: переход от раздела к разделу и от метки к метке внутри курса производится щелчком левой кнопки мыши на ссылке, связанной с эти разделом (меткой). Текстовые ссылки выделяются как подчёркнутый текст, графические ссылки-картинки обозначаются цветным бордюром вокруг картинки. Кроме того, при перемещении курсора мыши над ссылкой, форма курсора изменяется.

График учебного процесса

Рекомендуется изучать этот курс в "естественном" порядке - последовательно изучать разделы, начиная с самых верхних в расположенной слева информационной панели..


Курс лекций ''Эксплуатация и ремонт оборудования''. Введение

ВВЕДЕНИЕ

Курс "Эксплуатация и ремонт оборудования" читается студентам специальностей 0902 и 0905 со следующими целями:

  1. Усвоение студентами знаний в области организации эксплуатации и ремонта горного оборудования.
  2. Приобретения навыков проектирования ремонтных предприятий.
  3. Получения знаний в разработке технологических процессов разборки, сборки, восстановления деталей.
  4. Приобретения навыков в работе с директивными, нормативными документами по ремонту горных машин и оборудования (ЕСКД, государственные стандарты, технические условия, инструкции, справочники, ценники, нормы и т.д.), а также углубления практического опыта самостоятельной работы с отечественной и зарубежной литературой по специальности.
  5. Накопления опыта, необходимого для выполнения дипломного проекта и практической работы по ремонту горных машин.

Курс тесно связан со следующими дисциплинами:

  • Горные машины и комплексы;
  • Транспортные машины и комплексы;
  • Стационарные машины и установки;
  • Электропривод и электроснабжение горных предприятий;
  • Обогащение полезных ископаемых;
  • Экономика и организация горного производства.

Конспект лекций составлен в соответствии с программой по курсу "Эксплуатация и ремонт оборудования" разработанной Московским государственным горным университетом и Государственным стандартом, утверждённым Госкомвузом России 02.06.1995 г.

Сверх программы в работу включен раздел "Особенности эксплуатации и ремонта горного оборудования на Крайнем Севере". Работа выполнена на кафедре горных машин, геолого-разведочного факультета ЯГУ.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 1">

ЛЕКЦИЯ I
Цель изучения дисциплины и роль российских учёных в создании и развитии науки об эксплуатации и ремонте техники

Стратегия использования капитальных вложений, направленная, в основном на осуществление реконструкции предприятий при одновременном росте объемов продукции и их качества неизбежно связана с ремонтом оборудования, с научной организацией его проведения.

Стратегия использования капитальных вложений, направленная, в основном на осуществление реконструкции предприятий при одновременном росте объемов продукции и их качества неизбежно связана с ремонтом оборудования, с научной организацией его проведения.

При этом должны использоваться новейшие достижения науки в процессах восстановления деталей машин и механизмов, использование ЭВМ как при разработке графиков ремонта горного оборудования, так и при планировании и учете монтажно-наладочных работ.

Дальнейшее развитие горнодобывающей промышленности будет происходить не только за счет ввода в эксплуатацию новых предприятий, разработки новых горных машин и комплексов, но и путем интенсификации работы существующего оборудования, его модернизации и продления сроков службы.

Это обусловлено тем, что горное оборудование практически всегда работает в экстремальных условиях.

В подземных условиях добавляются еще агрессивные воды, запыленность шахтного воздуха, присутствие взрывоопасных газов, а на Севере отрицательная температура горных пород.

Наш век является веком научно-технической революции, веком комплексной механизации и автоматизации производственных процессов. По мере создания горных комплексов, автоматических поточных линий значение надежности оборудования значительно возрастает. Это связано с тем, что при комплексной работе горных машин или поточной технологии горного производства поломка одной какой-либо детали приводит к простою не одной машины, а всего комплекса, всей технологической линии, что естественно наносит значительный материальный ущерб.

В связи с этим интересы горного производства требуют, чтобы оборудование работало бесперебойно в течение достаточно длительного, заранее заданного межремонтного периода. Для достижения поставленной задачи необходимо полностью исключить причины, вызывающие поломки деталей и поднять до целесообразного уровня их износостойкость.

Опыт и вся история развития техники свидетельствует о том, что создание горного оборудования высокой надежности и хороших условий для его безаварийной работы является весьма сложным и длительным процессом.

Этот процесс связан с необходимостью создания высокопрочных материалов, идущих на изготовление оборудования, требует коренного улучшения конструкций горных машин и технологии и их производства, совершенствования технологии горных работ, роста квалификации рабочих и инженерных кадров машиностроителей и эксплуатационников.

Повышение надежности машин и оборудования неразрывно связано с необходимостью понижения интенсивности их износа, что является одной из важнейших научно-технических проблем.

В исследовании этих вопросов велика роль российских ученых. Еще 1752г. М.В.Ломоносов исследовал процесс износа металла истиранием. В 1920 г. проф.А.Л.Бабошин ставил опыты по истиранию и изучал износы деталей машин.

В этой же связи необходимо отметить имена таких деятелей отечественной науки, как проф.И.П.Петров - основоположник гидро-динамической теории трения и смазки, которая в дальнейшем была развита проф.Н.Е.Жуковским, акад.С.А.Чаплыгиным, проф.Н.И.Мерцаловым и другими.

Академик Н.Н.Давиденков в 1929г. впервые ввел в свой курс лекций раздел об износе металлов, где рассмотрел методы и результаты испытаний металлов на износ.

Проф.А.К.Зайцев выполнил большой объем теоретических и экспериментальных работ по изучению износа металлов, свойств ан-тифрикционных материалов и смазок.

Российские ученые и инженеры внесли достойный вклад в разработку технологии ремонтов. Выдающуюся роль в этом сыграли, прежде всего, Н.Н.Бенардос и Н.Г.Славянов - авторы великого русского изобретения - электродуговой сварки; акад.Е.О.Патон, вместе со своей школой разработавший и внедривший автоматическую дуговую сварку под слоем флюса; акад.Б.С.Якоби, впервые установивший техническую возможность и практическую значимость электролитического осаждения металлов; проф.И.Н.Назаров - изобретатель карбинольного клея для склеивания сталей и многие другие.

Вопросы организаций совершенствования методов ремонта горного оборудования в нашей стране исторически неразрывно связаны с этапами становления и развития горнодобывающих отраслей промышленности - угольной и горнорудной.

Так в период с 1930 по 1940 гг. партией и правительством была поставлена задача резкого повышения добычи угля и руд.

Горная промышленность тогда получила огромный парк машин, как иностранного, так и отечественного производства. Необходимо было рационально их использовать и содержать в работоспособном состоянии. Большим достижением в этот период явился переход предприятий к плановому ремонту горной техники. Основные этапы этого периода:

  1. В 1932 году угольная промышленность получила проект основных положений и порядок организации ремонтов оборудования, составленный на основе опыта машиностроительных заводов и с учетом специфики горного производства. Первый опыт применения новой системы ремонтов одобрен Всесоюзной конференцией главных механиков заводов горного машиностроения и шахт, состоявшейся в 1934г. в Москве. В 1935г. вышли на свет первые работы инженера Б.Я.Песино и доцента И.Д.Каликовицкого, посвященные организации планово-предупредительных ремонтов оборудования и обобщившие накопленный опыт.
  2. В 1935-1941 гг. система планово-предупредительных ремонтов была внедрена на шахтах Донбасса, Кривого Рога, Подмосковного и других бассейнов СССР
  3. В послевоенные годы учеными и инженерами-горняками была проведена большая работа по обобщению накопленного опыта планово-предупредительных ремонтов, совершенствованию и научному обоснованию основных положений их технологии и организации. Заключительным этапом в этой области явилась разработка положений о планово-предупрдительных ремонтах (ППР) оборудования и транспортных средств угольной, горнорудной промышленности и предприятий цветной металлургии (1962), которыми закреплен и более широко развит опыт применения наиболее совершенной системы ремонтов.

В нашей стране большое внимание уделяется подготовке высококвалифицированных кадров горных механиков и энергетиков, на которых возложена ответственность за cодержание оборудования в рабочем состоянии. В этом отношении большую роль сыграли труды многих советских ученых-горняков и в первую очередь профессора Днепропетровского ГИ П.М.Шилова, профессоров МГИ Василия Ивановича и Григория Ивановича Солодов, проф.П.С.Банатова, проф.М.М.Федорова и других, систематизировавших накопленный в стране опыт ремонта горных машин, научно-обосновавших организацию и методы эксплуатации и ремонта оборудования шахт и карьеров.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекции XI-XII

ЛЕКЦИИ XI-XII
Надёжность горно-транспортного оборудования и комплексов машин для открытых и подземных горных работ.

Надёжность - свойство изделия, машины, комплекса оборудования выполнять заданные функции,сохраняя свои эксплуатационные показатели в заданных пределах в течение требуемого промежутка времени или требуемой наработки.

Надежность обуславливается "безотказностью", "ремонтнопригодностью", "сохраняемостью", а также "долговечностью" отдельных частей и узлов.

Надёжность прямо или косвенно влияет на эксплуатационные показатели работы машин и комплексов оборудования - показатели производительности, экономичности, рентабельности и др. Проблема повышения надёжности машин, механизмов и приборов относится к числу наиболее актуальных и важных проблем .возникших с развитием техники. Повышение качества машин, оборудования, приборов жизненно важная необходимость. Общие задачи, стоящие перед различными отраслями народного хозяйства: предусмотреть выпуск продукции с технически передовыми,высокими качественными показателями, увеличить производительность, экономичность, надёжность и долговечность машин, приборов и оборудования, увеличить моторесурс двигателей, снизить вес машин на единицу мощности, повысить качество материалов и сырья.

Оснащение горнодобывающих отраслей промышленности высокопроизводительной горной техникой (горными машинами, комплексами оборудования и агрегатами) приводит к росту нагрузки на забой и значительно повышают требования к надежности машин. Комплексная механизация и автоматизация всех процессов добычи полезных ископаемых предусматривает взаимодействие и одновременную работу различных машин и механизмов, объединенных единым технологическим процессом.

Вследствие многозвенности и часто последовательной цепи работающего оборудования недостаточная надёжность отдельных машин и механизмов приводит к снижению полезного машинного времени работы всего комплекса оборудования. Выход из строя любого из элементов комплекса приводит, как правило, к остановке горных работ в забое, поэтому требования к надёжности каждого элемента комплекса значительно повышаются.

Автоматизированные комплексы оборудования и добывающие агрегаты, обеспечивающие добычу без постоянного присутствия людей в забое, могут быть созданы только на базе надежного оборудования. Экономическая сущность проблемы повышения надежности оборудования добычных забоев заключается в повышении нагрузки на забой, росте производительности труда и снижении себестоимости добычи полезного ископаемого.

Проблема повышения надежности горного оборудования сложна и многогранна. Она охватывает широкий круг научных. технических и организационных вопросов и требует для своего решения значительных сил и средств в области научных исследований, проектирования, технологии производства и эксплуатации машин.

Основные положения теории надёжности.

Теория надёжности ,как научное направление, сформировалась в последние 20-30 лет в результате разностороннего теоретического и экспериментального изучения закономерностей, связанных с обеспечением безотказной работы современных технических средств (машин, приборов) Теория надёжности рассматривает:

  • закономерности возникновения отказов и восстановления работоспособности машин, механизмов,аппаратов,приборов, устройств;
  • влияние внешних и внутренних воздействий на процессы в технических устройствах;
  • методы количественного определения и сравнительной оценки надёжности;
  • мероприятия по повышению надёжности при конструировании и производстве машин, а также способы поддержания необходимого уровня их надёжности в процессе эксплуатации.

Конструкции многих современных машин довольно быстро морально стареют, что затрудняет накопление опыта их проектирования, производства и эксплуатации. В связи с этим важной задачей науки о надёжности является изучение физических причин отказов, а также разработка теоретических основ и методов ускоренных испытаний на надёжность, обеспечивающих возможность оценки эксплуатационной надёжности машин в сжатые сроки.

В настоящее время надёжность понимается в широком смысле слова как свойство изделия (машины),обусловленное безотказностью, долговечностью и ремонтопригодностью самого изделия и его частей, обеспечивающее сохранение эксплуатационных показателей изделия в заданных пределах.

В таблице I приведены термины теории надёжности, их определение с примечаниями.

таблица 1
Термин | Определение |
Надёжность | Свойство изделия выполнять заданные функции, сохраняя свои эксплуатационные показатели в заданных пределах в течение требуемого промежутка времени или требуемой наработки | Надежность изделия обуславливается его "безотказностью", "ремонтопригодностью", "сохраняемостью", а также "долговечностью" его частей. "Эксплуатационные показатели" - показатели производительности, экономичности, рентабельности и др.
Работоспособность | Состояние изделия, при котором оно способно выполнять заданные функции с параметрами, установленными требованиями технической документации. | Параметры, характеризующие выполнение функций, обуславливают эксплуатационные показатели изделия
Отказ | Событие, заключающееся в нарушении работоспособности | Признаки (критерии) отказов рекомендуется оговаривать в технической документации на изделия данного типа.
Неисправность | Состояние изделия, при котором оно не соответствует хотя бы одному из требований технической документации | Следует различать неисправности, не приводящие к отказам и неисправности(и их сочетания), вызывающие отказы.
Наработка | Продолжительность или объём работы изделия, измеряемые в часах, километрах, гектарах, циклах, кубометрах или в других единицах. | В процессе эксплуатации или испытаний можно различать "суточную наработку" "месячную наработку", "наработку до первого отказа", "наработку между отказами" и др.
Безотказность | Свойство изделия сохранять работоспособность в течение некоторой наработки без вынужденных перерывов. | Для изделий, неремонтируемых или заменяемых после первого отказа, а также изделий, для которых из условий безопасности отказы недопустимы, показателями безотказности могут служить, например, "вероятность безотказной работы", "интенсивность отказов". Для ремонтируемых изделий показателями безотказности могут служить, например, "наработка на отказ", "параметр потока отказов", "вероятность безотказной работы"
Долговечность | Свойство изделия сохранять работоспособность до наступления предельного состояния с необходимыми перерывами для технического обслуживания и ремонтов. | "Предельное состояние" изделия определяется невозможностью его дальнейшей эксплуатации, либо обусловленным снижением эффективности, либо требованиями безопасности и оговаривается в технической документации. Показателями долговечности могут служить, например, "ресурс", "срок службы".
Ремонтопригодность | Свойство изделия, заключающееся в его приспособленности к предупреждению, обнаружению и устранению отказов и неисправностей путём проведения технического обслуживания и ремонтов. | Под устранением отказов подразумевается восстановление работоспособности. Показателями ремонтопригодности могут служить, например, "среднее время восстановления", "вероятность выполнения ремонта в заданное время", "средняя стоимость технического обслуживания" .
Срок службы | Календарная продолжительность эксплуатации изделия до момента возникновения предельного состояния, оговоренного в техдокументации, или до списания. | Можно различать "срок службы до первого капитального (среднего) ремонта", "срок службы между капитальными ремонтами", "срок службы до списания", "средний срок службы" и др.
Наработка на отказ | Среднее значение наработки ремонтируемого изделия между отказами | Если наработка выражена в единицах времени, может применяться термин "среднее время безотказной работы"
Средняя наработка до первого отказа | Среднее значение наработки изделий в партии до первого отказа. | Для не ремонтируемых изделий термин, "средняя наработка до первого отказа равнозначен термину" средняя наработка до отказа".
Среднее время простоя | Среднее время вынужденного нерегламентированнрованного простоя, вызванного отысканием и устранением одного отказа. |
Коэффициент готовности (Коэффициент эксплуатационной надежности) | Отношение наработки изделия в единицах времени за некоторый период эксплуатации к сумме этой наработки и времени всех простоев, вызванных техническим обслуживанием и ремонтами за тот же период эксплуатации. | То - время наработки на отказ Тв - время востановления работоспособности
Вероятность безотказной работы | Вероятность того, что в заданном интервале времени или в пределах заданной наработки не возникнет отказ изделия. |
Интенсивность отказов. (Опасность отказов) | Вероятность отказа неремонтируемого изделия в единицу времени после данного момента времени при условии, что отказ до этого момента не возник. |
Параметр потока отказов. (Средняя частота: интенсивность потока отказов н.д.п.) | Среднее количество отказов ремонтируемого изделия в единицу времени, взятое для рассматриваемого момента времени. |
Резервирование | Метод повышения надёжности путём введения резервных частей, являющихся избыточными по отношению к минимальной функциональной структуре изделия, необходимой и достаточной для выполнения им заданных функций. |

Центральным в теории надёжности является понятие отказа. 0тказ - событие, заключающееся в полной или частичной утрате машиной или её элементами (узел, подузел, деталь) работоспособности.

Отказы классифицируются по ряду признаков (см. классификационную схему отказов, применительно добывающим комплексам на рис.1).

Рис.1. Классификационная схема отказов горных машин и комплексов.
***
Увеличить

Из схемы видно, что отказы классифицируются на:

опасный отказ - отказы, создающие опасную ситуацию в момент их возникновения или при их устранении;

срочные - отказы, которые должны устраняться сразу же после их возникновения;

несрочные - отказы, устранение которых может быть отложено на некоторое время;

совместные - отказы, которые могут быть устранены одновременно с работой горной машины;

явные отказы - отказы, обнаруживаемые при внешнем осмотре или включении машины. Определение их местонахождения может быть произведено за короткий промежуток времени;

полные отказы - отказы, приводящие к нарушению всех функций, которые должна выполнять машина;

частичный отказ - отказ, вызывающий ухудшение качества выполняемых функций;

поломочный отказ - отказ, требующий замены или ремонта элемента;

неполомочный отказ - отказ, не требующий замены элемента (сход комбайна с направляющих,заклинивание тяговой цепи,перекос секции крепи и т.д.);

внезапные отказы - отказы, возникающие в результате резкого, скачкообразного изменения одного или нескольких основных параметров элемента машины под воздействием случайных факторов, связанных с внутренними дефектами, нарушением рабочих режимов, правил эксплуатации;

постепенные отказы - отказы, являющиеся следствием постепенного изменения одного или нескольких основных параметров в результате изнашивания элемента.

ошибочные отказы - отказы, возникающие из-за грубого нарушения правил эксплуатации или использования оборудования не по назначению.

Критерии надёжности

Для решения практических вопросов в области надёжности необходимы критерии, с помощью которых можно количественно характеризовать уровень надёжности горных машин и комплексов и их элементов. Критерии надёжности должны удовлетворять следующим требованиям и позволять:

  • учитывать различные факторы, влияющие на надёжность горных машин и комплексов;
  • быть наглядными и иметь ясный физический смысл;
  • иметь достаточно простое и удобное для вычислений математическое выражение;
  • рассчитывать надёжность при проектировании горных машин и комплексов и определять её экспериментально при испытаниях и в процессе промышленной эксплуатации;
  • оценивать влияние уровня надёжности горных машин и комплексов на их производительность;
  • намечать пути повышения надёжности применяемого и вновь созд\аваемого оборудования;
  • определять необходимое количество запасных частей;
  • оценивать надёжность выполнения горной машиной или комплексом их основных функций.

При наличии количественных критериев надёжности, полученных в результате испытаний и эксплуатации ранее созданных машин, может быть определена теоретическая(предполагаемая Надёжность проектируемой машины.

Критерии, количественные значения которых определяются в процессе лабораторных и стендовых заводских испытаний при работе машин в соответствии с режимами, указанными в технических условиях, характеризуют техническую надёжность машин и их элементов.

Надёжность горных машин и комплексов "определённая в условиях промышленной эксплуатации с учётом комплексного воздействия различных факторов, связанных с условиями эксплуатации и обслуживания", называется эксплуатационной надёжностью.

В качестве основных критериев надёжности горных машин и комплексов оборудования для подземных и открытых горных работ могут быть приняты:

Т - наработка на отказ;
Р(t)- вероятность безотказной работы в течение требуемого периода времени t;
Тв - время восстановления;
Кг - коэффициент готовности.

Наработка на отказ Т представляет собой среднее время работы горной машины или комплекса между двумя последовательными отказами
T=(Сумма от i=1 до n)(tpi/n)
где tpi - интервал времени между последовательными отказами;
n - количество отказов за время испытания и наблюдений.

Функция Р(t) выражает вероятность того, что в течение требуемого времени работы не будет отказа машины или комплекса, т.е. вероятность того с которой Т> t
Р(t)=Р(Т>t).

Критерии Т и Р(t) характеризуют безотказность горных машин и комплексов.

Критерием восстанавливаемости машин и комплексов является время восстановления Тв, представляющее собой среднее время устранения одного отказа
(Сумма от i=1 до n)Тау i-того
где n - количество отказов за определённый периуд эксплуатации или испытаний.
Тау i-тое - время, затраченное на устранение i-го отказа.

В общем случае время Тау i-тое, затрачиваемое на устранение i-го отказа, представляет собой сумму следующего вида:
,
где Тау i тое I - время обнаружения отказа;
Тау i-тое II - время ликвидации отказа;
Тау i-тое III - время опробования элемента или машины после ликвидации отказа;
Тау i-тое IV - время ожидания ликвидации отказа.

Величина слагаемого Тау i-тое IV включает в себя затраты времени на подготовку инструментов, доставку запасных частей и организационные потери времени. Она существенно зависит от обеспечения запасными частями и материалами для ремонта.

Показатель надёжности Тв. определяемый по времени простоев в виде полной суммы Сумма Тау i-того. i от 1 до n, характеризует как ремонтопригодность машины (приспособленность конструкции для быстрого обнаружения отказов, их ликвидации и опробования после ликвидации отказов),так и уровень организации ремонтной службы и обеспеченность запасными частями и материалами.

Когда хронометражные наблюдения за работой машины ведутся с фиксацией различных составляющих затрат времени на ликвидацию отказов машин, появляется возможность определить технически необходимое время восстановления
Tb=(Сумма от i=1 до n (tp i-тое I-III))/n
где Тау i-тое I-III=Тау i-тое I * Тау i-тое Ii * Тау i-тое III

Критерий надежности Тт,в. более точно, чем показатель Тв, характеризует ремонтопригодность машины.

Знание критериев восстанавливаемости машин Тв и Тт.в. дает возможность намечать конкретные пути повышения надёжности машин. В случае, если Тв достаточно велико, а разность Тв -Ттв. мала, необходимы усилия конструкторов и машиностроителей, направленные на повышение ремонтопригодности машины и снижение технически необходимого времени восстановления Ттв.

В случае, когда время Ттв. достаточно мало, а разность Тв -Ттв. велика, первоочередная задача заключается в улучшении организации ремонтной службы, в том числе в улучшении снабжения запасными частями. Необходимо помнить, что отсутствие запчастей даже при хорошей ремонтопригодности машины и её элементов приводит к значительному увеличению времени восстановления Тв.

Коэффициентом готовности (надёжности) называется соотношение
К(г)=К(н)=[Сумма от i=1 до n (tp i-тое)]/[Сумма от i=1 до n (tp i-тое)+Сумма от i=1 до n (Тау i-тое I-III)]

Физическая сущность Кг(Кн) заключается в том, что он представляет собой вероятность работоспособного состояния машины или комплекса в любой произвольный момент времени.

Коэффициент надёжности, определяемый из выражения для Тау i-тое I-III (для случая, когда суммарное время устранения отказов Cумма от i=1 до n (Тау i-тое I-III) машины составляет полную сумму всех возможных потерь времени при ликвидации отказов, следует (Кэ.г.) называть коэффициентом эксплуатационной надёжности Кэ.н. Разделив числитель и знаменатель выражения (для Кг) на число отказов П за период наблюдений при эксплуатации машины и воспользовавшись выражениями (для Т) и (для Тв) получим

С помощью коэффициента Кэ.н. учитывается влияние надёжности машины на их эксплуатационную производительность.

Коэффициент надёжности, определяемый с учётом показателя Тт.в. следует называть коэффициентом технической надёжности Кт.н., т.е.

Значения Кт.н>.Кэ.н., поскольку Тт.в.>Тв.

С помощью коэффициента Кт.н. учитывается влияние надёжности машин на их техническую производительность. Величина Кт.н. должна указываться в технических характеристиках машин.

В качестве дополнительного критерия надёжности машин и комплексов может использоваться суммарная частота отказов Ламбда(t) называемая также параметром потока отказов:
Ламбда(t)=n/[Сумма от i до n (tp i-тое]

Экономическая оценка средств, затрачиваемых на поддержание надёжности машин и комплексов в процессе эксплуатации, может производиться с помощью коэффициента стоимости эксплуатации Кс.э.:

где Сэ - стоимость эксплуатации до капитального ремонта, состоящая из затрат на проведение планово-предупредительных ремонтов и затрат, связанных с возникновением и ликвидацией отказов(стоимость запасных частей, ремонтов, убытков из-за простоев лавы или забоев во время устранения отказов и другие эксплуатационные расходы);
Со - стоимость изготовления машины или комплекса.

Оценка надежности элементов машин и комплексов

Для оценки надёжности элементов(узлов, подузлов и деталей)горных ма-шин и комплексов используются следующие критерии:

  • для восстанавливаемых в процессе работы элементов: наработка на отказ Тi, вероятность безотказной работы Рi(t) время восстанов-ления Тв.i;
  • для невосстанавливаемых(заменяемых)в процессе работы элементов: наработка до отказа Тj, вероятность безотказной работы Pj(t), время замены Твj.

Дополнительными критериями надёжности элементов являются:
Ламбда(t) - интенсивность отказов (для невосстанавливаемых элементов),
коэффициент отказов Ко и коэффициент относительных простоев Ко.п.

Интенсивность отказов определяется из выражения:
Ламбда(t) =[Дельта n(t)]/[(N-N)Дельта t]
где Дельта n(t) - количество отказавших элементов за промежуток времени от t до Дельта t;
N - общее число элементов;
n - суммарное число отказавших элементов к моменту времени t+ Дельта t.

Коэффициент отказов представляет собой отношение количества отказов по элементу ni к общему времени простоя из-за отказов машины или комплекса:

Коэффициент относительных простоев-отношений времени простоя из-за отказов элемента к общему времени простоя из-за отказов машины или комплекса:
Ко.п.=[n i-тое Tв i-тое] /[nТв]

Коэффициенты Ко и Ко.п. могут выражаться не только в долях единицы, но и в процентах.

Знание количественных значений критериев надёжности показателей надёжности позволяет производить инженерные расчеты надёжности и сравнительную оценку горных мамин и комплексов оборудования по надёжности, а также дает основу для правильной организации технического обслуживания, рационального выбора межремонтных сроков и обо снования норм снабжения запасными частями.

Наиболее точное установление показателей надёжности является одной из важнейших задач в области повышения надёжности горного оборудования для открытых и подземных горных работ.

Методы сбора данных для оценки эксплуатационной надёжности.

Сущность экспериментальной оценки надёжности заключается в том, что на основе полученного в результате исследований, испытаний или при эксплуатации забойного оборудования ограниченного объёма исходных статистических данных производится определение фактически возможных значений показателей надёжности с заданной достоверностью.

Методы сбора исходных данных должны учитывать особенности принятых критериев надёжности и специфику работы различных горных машин.

Получение достоверных показателей надёжности достигается путём проведения хронометражных наблюдений за работой машин в различных горно-геологических условиях(разных лавах шахты, разных забоев карьеров).

Хронометражные наблюдения за работой машин при их эксплуатации позволяют получить основные показатели безотказности работы как отдельных машин, их отдельных узлов и элементов, так и комплексов оборудования в целом.

Хронометражные наблюдения при монтажных, демонтажных и ремонтных работах позволяют оценивать ремонтопригодность отдельных узлов.

При проведении хронометражных наблюдений необходимо:

  • указывать точно место отказа(наименование узла);
  • указывать характер и причину отказа;
  • указывать время простоя, время, затраченное на устранение каждого отказа (даже если отказы вызваны одной причиной),и количество занятых при этом рабочих.

Если продолжительность простоя больше времени, непосредственно затраченного на устранение отказа ( Тау i-тое, Тау i-тое 1), необходимо отмечать продолжительность доставки узла или детали и простоя по организационным причинам(потери времени на получение запасного узла или детали, вызов специалиста по ремонту и др.).

Получение достоверных данных об отказах машин и о времени,затраченном н на устранение отказов, достигается путем проведения хронометражных наблюдений как можно в большем числе забоев.

Для получения достоверных показателей надёжности серийных машин необходимо иметь данные по хронометражным наблюдениям в течение 100-120 циклов работы.

Так для узкозахватных комбайнов продолжительность каждого хронометражного наблюдения должна быть не менее трех циклов подряд(трех лент). Для опытных образцов оборудования и опытных партий целесообразно проводить 8-10 наблюдений длительностью не менее шести восьми производственных циклов подряд.

Непрерывные хронометражные наблюдения должны проводиться круглосуточно, в том числе и в ремонтно-подготовительные смены и в выходные дни(если в эти дни проводятся ремонтные или профилактические работы)Длительность наблюдений должна быть не менее 15 дней подряд в одном забое.

При этом необходимо фиксировать состав, продолжительность и трудоёмкость всех работ, производимых в забое как производительных, так и непроизводительных, включая все ремонтные и профилактические работы.

Исходным документом, заполняемым хронометражистом, является типовая форма Ф-Г(фотоучет графический) или хронокарта, принятая на предприятии (Ф-2). При проведении хронометражных наблюдений необходимо дополнительно определять параметры работы машины(скорость движения комбайна среднюю за отдельные отрезки наблюдений - три-четыре любых непрерывных отрезка времени) Желательно совмещать хронометражные наблюдения со специальными замерами и исследованиями режимов работы машин(потребляемо и мощности, тяговых усилий, оценка прочностных свойств пород и др.)

Данные хронометражных наблюдений из форм Ф-Г, Ф-2 используются для составления сводных таблиц исходных данных по машине.

Непрерывные хронометражные наблюдения, проводимые в течение 15 дней и менее продолжительные, выполняемые за несколькими однотипными машинами, не могут являться средством для оценки безотказности элементов, имеющих большую наработку на отказ(например 2 месяца 2 более).

Проведение более длительных непрерывных хронометражных наблюдений связано с большими трудностями, поэтому наработка на отказ таких элементов может определиться путём фиксации дат установки элемента в машине и замены его из-за отказа. В этом случае наработка до отказа может быть определена в машино-часах, тоннах добытого угля, количестве рабочих смен и т.п. Для этого необходимо: маркировать наблюдаемые элементы, систематически проверять состояние их работоспособности для фиксации даты и времени их замены, устанавливать причину отказа.

В ряде случаев отказавший элемент ремонтируется не в забое, а в шахтных мастерских и на заводах. Если в машине или оборудовании таких элементов много и они ремонтируются довольно часто, наработка на отказ такого элемента может быть установлена ориентировочно по частоте ремонтов.

Резервирование и оценка надёжности.

Надёжность оборудования определяется надёжностью составляющих его элементов(узлов),а также способом соединения элементов и их взаимодействием в конструкции.

В теории надёжности различают последовательное и параллельное соединение элементов. Схематично это показано на рис 2 а, б. Последовательным соединением элементов изделия называется такое соединение, когда отказ одного элемента является необходимым и достаточным условием отказа изделия & целом.

Рис.2. Схемы последовательного (а), паралельного (б) соединения элементов в изделии
a. | б.
Схема последовательного соединения эллементов в изделии | Схема паралельного соединения эллементов в изделии

Вероятность безотказной работы изделия с последовательно соединенными i-элементами (Р),определяется согласно теореме умножения вероятности
P=Произведение от i=1 до n(Pi)
где m - количество последовательно соединенных элементов в изделий.
Pi - вероятность безотказной работы i элемента.

Из формулы видно, что с ростом числа последовательно соединенных элементов, надёжность изделия значительно уменьшается (cм.рис. За)

Если изделие состоит из параллельно соединенных элементов одинакового назначения, его работоспособность будет обеспечена при сохранении работоспособности хотя бы одного элемента, а m-1 элементов считайся резервными (Рис. З б).

Рис. 3. Графики изменения вероятности безотказной работы изделия P(t) в зависимости от числа m - последовательно (а) , параллельно соединённых равнонадёжных элементов (б)
a.
Графики изменения вероятности безотказной работы изделия P(t) в зависимости от числа m - последовательно соединённых равнонадёжных элементов
б.
Графики изменения вероятности безотказной работы изделия P(t) в зависимости от числа m - паралельно соединённых равнонадёжных элементов

При вероятности безотказной работы i элемента равной Pi вероятность его отказа qi, как события противоположного, равна:
Qi=I-Pi

Вероятность отказа изделия из m параллельно соединенных элементов
Q=Произведение от i=1 до m (q i-тое)

Вероятность безотказной работы изделия находится как вероятность события, противоположного событию Q
P= I - Q = I - [Произведение от i=1 до m (q i-тое)] = I - [Произведение от i=1 до m (I - P i-тое)]

Для равнонадёжных параллельно соединенных элементов
Р=I-(I-Pi)m
т.е. вероятность безотказной работы изделия при параллельном соединении элементов больше или, по крайней мере, равна вероятности безотказной работы наиболее надёжного элемента. При этом она возрастает с увеличением числа параллельно соединенных элементов (рис. 3 б)

Методы резервирования

Существующие основные методы и способы резервирования представленны на схеме (рис. 4)

Рис. 4
Методы резервирования
Пассивные |  | Активные
Общее резервирование | Раздельное резервирование | Нагруженный резерв | Облегчённый резерв | Ненагруженный резерв

В широком смысле понятие резервирования связано не только с наличием в изделии избыточных (резервных) элементов, но также и обеспечении запаса мощности двигателей, усилий, запаса прочности элементов и т.д. При активном резервировании имеются включающие устройства, с помощью которых, в случае отказа основных, производится включение резервных элементов. Активный резерв может быть ненагруженным, облегченным и нагруженным. Достоинством активного резервирования с ненагруженным резервом является то, что работоспособность резервных элементов сохраняется более длительное время, т.к. до момента включения они находятся в нерабочем состоянии.

Пассивное резервирование связано с постоянным включением резервных элементов, работающих наравне с основными. Достоинством пассивного резервирования является его простота, т.к. в этом случае не требуется никаких переключающих устройств и устройств сигнализации отказа.

По способу резернвирования активные и пассивное резервирование может быть общим (резервируется всё изделие) и раздельным (резервируются отдельные элементы изделия).

Как уже излагалось выше резервирование связано не только с наличием в изделии избыточных элементов, но и обеспечением запаса мощности силовых установок, усилий, развиваемых основными и вспомогательными узлами (домкратами, свинчивающими устройствами и др.), запаса прочности элементов (деталей и узлов машин).Запасы мощности, запасы развиваемых усилий, запасы прочности реализуются в машинах, узлах при работе машин.

Определение показателей надёжности машин и комплексов оборудования

Определение показатели надёжности горных машин и комплексов рассмотрим на примере угледобывающих машин-комбайнов и механизированных комплексов.

Значение наработок на отказ Т и время восстановления Тв комбайна определяются исходя из эффективного времени работы комбайнов за период наблюдений
T=[Сумма от i=1 до n (tp i-тое)]/n
где Stp - суммарное время эффективной работы комбайна.
n - количество наблюдаемых отказов.

Суммарное время эффективной работы комбайна за период наблюдений может быть подсчитано непосредственно из хронокарт или найдено из выражения:
Stp=Ки Псм Тсм
где Ки- коэффициент использования машины по времени(Кисп.);
Псм - количество рабочих смен наблюдений;
Тсм - продолжительность смены.

При отсутствии данных по Ки суммарное эффективное время работы комбайна определяется
Сумма (tp) = [L/Vп.ср.] nц nсм Tсм
где L - длина лавы;
Vп.ср. - средняя скорость подачи;
nц - число циклов за смену.

Надёжность работы комбайна во многом определяется надёжностью работы узлов(элементов).

Эффективное время работы элементов Stpi, включаемых периодически при работе комбайна:
Stpi=Кп.в. Stp
где Кп.в. - коэффициент продолжительности включения элемента.

таблица 2
№№ пп | Узел комбайна 1К-52ш | Отказы | Время простоев, мин | % от суммарного времени простоев из-за отказов комбайна | % от общего времени простоев из-за отказов узла
1. | Электрооборудование | Повреждение кабеля | 924 | 10,07 | 46,0
 |  | Отказы разъединителя | 587 | 6,4 | 29,2
 |  | Отказы кнопок управления | 499 | 5,43 | 24,8
 |  | Итого по узлу | 2010 | 21,9 | 100
2. | Подающая часть | Заклинивание тяговой цепи | 126 | 1,38 | 12,8
 |  | Разрыв тяговой цепи | 732 | 7,98 | 74,0
 |  | Прочие отказы подающей части | 131 | 1,44 | 13,2
 |  | Итого по узлу | 989 | 10,80 | 100
3. | Режущая часть | Отказы гидроблока | 204 | 2,23 | 15,3
 |  | Ослабление болтов привода нижнего рабочего органа | 137 | 1,49 | 10,3
 |  | Повреждение трубок гидроразводки | 534 | 5,82 | 40,2
 |  | Отказы насоса НШ-10В | 245 | 2,67 | 18,4
 |  | Отказы гидродомкратов | 210 | 2,29 | 15,8
 |  | Итого по узлу | 1330 | 14,50 | 100
4. | Погрузочное устройство | Отказы лемеха | 250 | 2,70 | 43,7
 |  | Отказы прицепного устройства | 322 | 3,50 | 56,3
 |  | Итого по узлу | 572 | 6,20 | 100
5. | Орошение | Разрыв шланга | 2033 | 22,17 | 79,4
 |  | Засорение форсунок | 199 | 2,17 | 7,8
 |  | Прочие отказы орошения | 2559 | 27,90 | 12,8
 |  | Итого по узлу | 2559 | 27,90 | 100
6. | Опорные лыжи | Сход комбайна с конвейера | 1365 | 14,90 | 79,7
 |  | Повреждение лыжи | 346 | 3,80 | 20,3
 |  | Итого по узлу | 1711 | 18,70 | 100
 | Всего по комбайну |  | 9171 | 100 |

Время восстановления комбайна Тв. связано с показателями работы Твi
Тв=[Сумма от i=1 до m(Тв i-тое n i-тое)]/ Сумма от i=1 до m(n)
где m - количество узлов комбайна.

При известных показателях надежности Т, Тi, Твi время восстановления комбайна определяется из выражения:
Тв = Т [Сумма от i=1 до m(Тв i-тое/Т i-тое)]

На основании данных хронометражных наблюдений рассчитываются среднестатистические оценки критериев надёжности Т (комбайна) Тi (элементов), Тв время восстановления (комбайна), Твi (элементов), а также коэффициенты потока Ко (комбайна), Ко (узлов) коэффициенты относительных простоев Ко.п.(комбайна), Ко.п.i (узлов).

Между наработками на отказ узлов (элементов) комбайна Тi и наработкой на отказ Т комбайна в целом существует связь:
Т=1/[Сумму от i=1 до m (1/T i-тое)]
где m - количество узлов комбайна.

Сумма коэффициентов отказов Сумма от i=1 до m (Ко i-тое)=1 также, как сумма коэффициентов относительных простоев Сумма от i=1 до m (Ко.n. i-тое)=1.

Среднестатистические значения показателей надежности некоторых комбайнов Т, Тi, Кoi приведены в таблице.

Если при эксплуатации М однотипных машин известны наработка на отказ Т и время восстановления по каждой из машин Тв, то средние оценки этих показателей рассчитываются по выражению:
Тср= [1/M*n] Сумма( n T); Тв.ср= [1/M*n] Сумма( n Tв)
где n - число отказав в машине.
М n - общее число отказов по всем машинам.

Показатели надёжности: наработка на отказ по узлам Тi и машины вцелом Т, время восстановления отдельных узлов Твi, машины Тв, коэффициенты потока отказов узлов Коi и машины Ко, коэффициенты относительных простоев узлов Ко.п.i и машины Ко.п. являются исходными для определения основных показателей надёжности Кг. и Кт.г. отдельных узлов и машины.

таблица 3 Значения коэффициента Кг для добычных комбайнов.
Комбайн | Кировец | ЛГД-2 | 1-К-52 | 1К-52ш | 1 КУ
Кг. | 0,92 | 0,87 | 0,79 | 0,83 | 0,79
При L, м | 120-130 | 140-160 | 90-110 | 140-160 | 60
таблица 4 Значения коэффициента Кт.г. для тех же комбайнов.
Комбайн | Кировец | ЛГД-2 | 1-К-52 | 1К-52ш | 1 КУ
Кт.г. | 0,94 | 0,91 | 0,85 | 0,87 | 0,84

Эффективная надёжность комплексов оборудования.

Время эффективной работы комплекса оборудования следует принимать равным времени эффективной работы головной машины(комбайна, экскаватора и др.) Время наработки на отказ комплекса Тк.

где Stp - суммарное время эффективной работы головной машины (выемочной);
Сумма (n) - суммарное количество отказов основного и вспомогательного оборудования комплекса;
М - количество типов машин и оборудования, составляющих комплекс.

При известных значениях наработок на отказ Т отдельных машин и оборудования комплекса наработка на отказ комплекса вцелом определяется:
Тк = 1/Сумма(1/T)

Время восстановления комплекса Тв.к. удобно определять через показатели восстановления отдельных машин Тв, входящих в комплекс.

где Тв/Т - сумма отношений времени восстановления и наработки на отказ каждой машины.

Исходя из статистических данных, полученных в результате хронометражных наблюдений Тв.к., определяется:
Тв.к. = Сумма (тау)/Сумма(n)
где Сумма(тау) -суммарное время простоев выемочной машины как из-за отказов самой выемочной машины, так и другого оборудования комплекса.

Коэффициент эксплуатационной надёжности комплекса Кэ.г.к. может быть определен при известных показателях надёжности Тк. и Тв.к., основании коэффициентов готовности Кг. отдельных машин:
Кэ.г.к. = 1/[(1/Кг.)-(М-1)]

Для сравнительной оценки надёжности оборудования комплекса используются также коэффициенты отказов Ко и относительных простоев Ко.п.

Вероятность безотказной работы комплекса равна произведению вероятностей безотказной работы, составляющих комплекс машин.

Значения наработок на отказ Тк, времени восстановления Тв.к. и Кг.к. составляют:
* комплекса в 1,5 - 2,0 раза ниже наименьших значений наработок на отказ Т составляющих машин, а именно выемочных машин.

Тв.к. - (среднее время восстановления одного отказа) выше чем у выемочных машин от 1% - 1б% до 50-60%.
Э.г. к. - вследствие низких значений наработки на отказ комплекса Тк и относительно высоких значений времени восстановления Тв.к. (на 50-60% выше) комплекса, что вызывает значительное снижение Кэ.г.к.

Приведенные средние значения показателей надежности комплексов оборудования подтверждаются результатами исследований, проведенных в свое время кафедрой горных машин МГИ и ДонУГИ, а также результаты хронометражных наблюдений за работой угледобывающих комплексов ОМКТ на шахтах подмосковного угольного бассейна в период 1985-1991гг. и в Донбассе в 80-е годы.

Суммарное время наблюдений за работой комплексов КМ-87,КМ-100 и ОМКТ составило соответственно 285, 162, 200 смен. Значения наработок на отказ Т, время восстановления Тв, Тв.к. и коэффициентов эксплуатационной надежности очистных узкозахватных комплексов, названных выше, приведены в таблице5.

таблица 5
Забойное оборудование | Длина лавы, м | Показатели надежности
 |  | Тк., Т | Тв.к., Тв | Кэ.н.к,Кэ.н.
Выемочные машины комплексов - комбайны
1к-52м | 120 | 85 | 21 | 0,8
1К-52м | 150 | 82 | 21 | 0,795
1К-52ш | 120 | 80 | 20 | 0,8
1К-52ш | 150 | 78 | 19 | 0,803
1КУ-60 | 60 | 82 | 22 | 0,788
Доставочные машины комплексов-скребковые конвейеры
СПМ-87 | 120 | 330 | 35 | 0,904
СП-63 | 150 | 124 | 32 | 0,795
ОМКТ-2 | 60 | 437 | 35 | 0,926
Механизированные крепи
М-87 | 120 | 134 | 24 | 0,847
М-100 | 150 | 124 | 32 | 0,795
ОМКТ | 60 | 308 | 26 | 0,922
Комплексы
Комплекс КМ-87 с комбайном 1К-52м | 120 | 44 | 24 | 0,647
Комплекс КМ-87 с комбайном 1К-52ш | 120 | 43 | 23 | 0,65
Комплекс КМ-100 с комбайном 1К-52ш | 150 | 42 | 26 | 0,62
Комплекс ОМКТ с комбайном 1КУ-60 | 60 | 56 | 25 | 0,69

Из данных таблицы следует, что наработки на отказ комплексов в целом в 1,5-2,0 раза ниже наименьших значений наработки на отказ составляющих комплекс машин, а именно - наработок на отказ выемочных машин. Время восстановления комплексов (среднее время устранения одного отказа)выше, чем у выемочных машин, и колеблется для различных типов комплексов в пределах от 23 до 26 минут.

Низкие значения наработок на отказ комплексов Тк и относительно высокие значения времени восстановления Тв.к, достигающие 50-60% среднего времени безотказной работы, вызывают значительное уменьшение коэффициентов эксплуатационной надёжности комплексов Кэ.н.к., величина которых для исследованных комплексов колеблется в пределах от 0,662 до 0,69. Наибольшее число отказов при работе комплексов (53,4-68,1%) связано с отказами узкозахватных комбайнов. На долю отказов механизированных крепей и забойных скребковых конвейеров приходится соответственно 18,1-33,8% и 12,4-13,8% всех отказов комплексов (табл.6)

таблица 6
Комплекс | Комбайн |  | Конвейер |  | Крепь
 | Ко | Ко.п. | Ко | Ко.п. | Ко | Ко.п.
КМ-87 с комбайном 1К-52 | 53,4 | 47,6 | 13,4 | 19,2 | 33,2 | 33,2
КМ-87 с комбайном 1К-52ш | 54,7 | 47,5 | 13,0 | 19,8 | 33,2 | 33,2
КМ-100 с комбайном 1К-52ш | 53,8 | 41,8 | 12,4 | 17,3 | 33,8 | 40,9
ОМКТ с комбайном 1КУ-60 | 68,1 | 59,9 | 13,8 | 19,4 | 18,1 | 20,7

С отказами комбайнов связано и наибольшее время простоев, достигающее 41,8-59,9% суммарного времени простоев комплексов из-за всех отказов их оборудования.

Ввиду небольших значений наработок на отказ комплексов Тк вероятность их безотказной работы для времени шестичасовой рабочей смены также низка. Значения вероятности безотказной работы рассматриваемых комплексов Р для шестичасовой рабочей смены и разных величин коэффициентов использования выемочных машин комплексов по времени Ки приведены в табл.7

таблица 7
Комплекс | Вероятность безотказной работы комплексов Р для смены в 360 мин. в зависимости от величины Ки
 | Ки=0,2 | Ки=0,3 | Ки=0,4 | Ки=0,5
КМ-87 | 0,19 | 0,084 | 0,037 | 0,016
КМ-100 | 0,181 | 0,076 | 0,032 | 0,014
ОМКТ | 0,275 | 0,145 | 0,076 | 0,04

Способы и методы повышения надёжности горных машин и комплексов оборудования.

Проблеме надёжности, как основному фактору, обеспечивающему ускорение технического прогресса, уделяется в последнее время всё большее внимание.

Качество изделий машиностроения вцелом, а, следовательно, и их надёжность, как основное свойство качества, определяется влиянием совокупности факторов, действующих на всех стадиях существования изделия: проектирования, изготовления и эксплуатации. Факторы, действующие на стадии проектирования и изготовления, являются определяющими в назначении требуемого уровня качества изделий. Важнейшими из них являются качество исходного сырья и материалов, уровень конструктивной про работки, техника и технология производства, система и средства производственных испытаний(приёмочных испытаний}

Факторы .действующие в эксплуатации,снижают уровень надёжности готового изделия. Уровень надёжности изделий в эксплуатации снижается под влиянием условий эксплуатации, качества и своевременности проведения ремонтов, уровня квалификации обслуживающего персонала и др.

Таким образом, уровень конструктивной надёжности снижается сначала при изготовлении, затем при эксплуатации изделий.

Развитие техники часто сопровождается повышением сложности изделий, характеризующейся возрастанием количества составляющих элементов. В некоторых изделиях количество используемых элементов настолько велико, что обеспечение требуемой безотказности является довольно сложной задачей.

О влиянии сложности изделий на их надёжность можно судить по следующему примеру. Если изделие состоит из 30 элементов со средним временем безотказной работы 10000 ч каждый, то отказ изделия следует ожидать через 333 ч. Если число элементов с такими показателями безотказной работы увеличивается до трёх тысяч, то отказ изделия следует ожидать через каждые 2 мин.

Технический прогресс, выдвигая на передний план проблему надёжности, создаёт и возможности для успешного её решения. Развивающиеся теория и практика надёжности, создают способы и методы повышения качества изделия. Какими из них: пользоваться при повышении надёжности изделия в той или иной стадии существования изделия, можно определить из классификации методов повышения надежности приведенной на схеме рис. 5 из этой классификации видно, что между методами повышения надёжности изделий на стадии проектирования и изготовления, с одной стороны, и методами на стадии эксплуатации существует прямая и обратная связь. Характер этих связей на примере карьерного оборудования показывает, что 40% отказов изделий-машин возникают из-за всевозможных недостатков в проектировании, 24% - в изготовлении, 86% - в эксплуатации.

рис. 5 Классификация методов повышения надёжности
Классификация методов повышения надёжности

В настоящее время стадии эксплуатации отводится большая роль в повышении надёжности изделий. Здесь скрыты большие резервы, использование которых позволит существенно повысить надёжность изделий в эксплуатации. Существование термина "эксплуатационная надёжность" также подчеркивает влияние эксплуатации на уровень надёжности изделий и метода её повышения. Необходимо также отметить, что эффективность вложения капитальных затрат на повышение надёжности в стадии эксплуатации гораздо выше, чем в стадии проектирования изготовления, так как в ряде случаев, например, путём рационализации технического обслуживания, не требующей больших дополнительных затрат,добиваются значительного эффекта.

Экономические аспекты повышения надёжности горного оборудования для открытых горных работ.

Уровень надёжности горного оборудования для открытых горных работ ограничивается требованиями технологии горных работ, с одной стороны, и безопасности его обслуживания с другой. Отказ карьерного оборудования (экскаваторов, бурстанков и др.) в подавляющем большинстве случаев не приводит к последствиям, угрожающим жизни людей, поэтому уровень их надёжности может быть не стоять высоким, как например, у самолётов, людских подъёмников и др.

Уровень надёжности машины закладывается на стадиях проектирования и изготовления. В процессе эксплуатации осуществляются определенные затраты на поддержание требуемого уровня надёжности. Высокая надёжность оборудования предопределяет меньшие затраты при эксплуатации: чем она выше, тем меньше затраты на ремонт, тем ниже расходы на эксплуатацию машин. Стоимость эксплуатации карьерного оборудования значительно превышает затраты на его изготовление. Расходы на ремонты и содержание карьерных экскаваторов, как показывают расчеты, превышают их первоначальную стоимость в 6-10 раз для разных климатических зон России. Снижение затрат на ремонт и содержание парка карьерного оборудования является важным фактором повышения эффективности горного производства. Низкая надёжность систем приводит к повышению их стоимости в эксплуатации. Однако повышение надёжности горных машин требует дополнительных расходов. Разработка более совершенных конструкций, применение современных, более долговечных материалов, улучшение технологии изготовления, разработка приспособлений и устройств для механизации ремонтных работ, профилактическая замена узлов, не дожидаясь их отказа, обеспечение облегченных режимов работы и другие мероприятия все это связанно с дополнительными затратами.,которые оправданы так как с повышением надёжности оборудования снижаются эксплуатационные затраты и себестоимость добычи" Поскольку условия использования карьерного оборудования не предъявляют высоких требований к его надёжности, имеется несколько вариантов, когда определенному уровню надёжности соответствуют определенные затраты для достижения этого уровня. При этом необходимо выбрать такой вариант, который был бы экономически выгодным. В подобных случаях используют комплексный критерий оценки функционирования системы. Для карьерного оборудования этот критерий имеет экономическую природу. В качестве основы для построения подобных критериев могут служить суммарные затраты на изготовление и эксплуатацию машин, уровень рентабельности, срок окупаемости. Критерий суммарных затрат часто сводится к критерию удельной себестоимости или критерию приведенных затрат.

Экономическая сторона вопросов повышения надёжности оказывает всё более сильное влияние на разработку методов повышения надёжности. При этом на передний план выдвигается ряд проблем, решение которых представляется немыслимым без учета её экономической стороны. К таким проблемам в первую очередь относится проблема комплексной оценки уровня надёжности, отражающая её суть как с технической,так и с экономической стороны.

Другой важной проблемой является проблема нахождения рациональных соотношений между надёжностью элементов системы целых систем. Характер взаимосвязей элементов и выполняемые ими функции накладывают большие ограничения на условия и способы решения этой проблемы. И здесь экономические аспекты играют также решающую роль.

Одной из центральных задач в свете этих проблем является выбор пути, с осуществлением которого производятся минимальные затраты на повышение надёжности технических изделий вообще и карьерного оборудования в частности. Можно повысить надёжность системы повышением надёжности составляющих элементов, изменением структуры системы(резервирование) или увеличением интенсивности её восстановления. Выбор же пути повышения надёжности системы правильно может быть сделан только после предварительной оценки возможных результатов того или иного пути. При этом стремятся иметь минимальные суммарные затраты на проектирование, изготовление и эксплуатацию оборудования. Более надёжная машина дешевле в эксплуатации, но стоимость её проектирования и изготовления высока и наоборот.

Следовательно существует такой уровень надёжности, при котором производятся минимальные суммарные затраты на изготовление и эксплуатацию машины. Этот уровень надёжности Называют оптимальным, т.е. таким, при котором получают наивысший эффект при минимальных затратах. Изложенное хорошо иллюстрируется графиками приведенными на рис.6 Следует отметить, что при изменении техники и технологии изготовления, а также методов повышения надёжности машин в эксплуатации будет меняться и оптимальный уровень"Каждому этапу развития техники и опыта технической эксплуатации машин соответствует тот уровень, с которым следует их выпускать, с тем чтобы иметь наибольшую выгоду от их использования. Метод повышения надёжности выбирается путём многовариантного сравнения по критерию минимальных суммарных затрат. Тот метод, при котором производятся минимальные суммарные затраты на достижение требуемого уровня надёжности, и является оптимальным. На основании определения показателей надёжности отдельных узлов и машин в целом может быть определена рациональная система технического обслуживания, как способ повышения надёжности горнотранспортного оборудования в эксплуатации, определение оптимальных интервалов замен деталей, узлов агрегатов, определение оптимальных межремонтных периодов, требуемый уровень обеспеченности запчастями на период эксплуатации оборудования.

рис. 6 Графики зависимости суммарных затрат от уровня надёжности изделия
Графики зависимости суммарных затрат от уровня надёжности изделия

Из всего вышеизложенного следует, что процесс повышения надёжности зависит в каждом случае от многочисленных факторов, правильно выбранные метода и способы повышения надёжности горного оборудования позволяют значительно повысить эффективность добычи полезных ископаемых.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция XIII

ЛЕКЦИЯ XIII
Условия эксплуатации горного оборудования при отрицательных температурах

Суровые природно-климатические условия районов Крайнего Севера предъявляют повышенные требования ко всем видам технических металлоконструкций, эксплуатируемых в этом регионе. Недоучет специфики условий Севера приносит народному хозяйству огромный ущерб. Большая доля народнохозяйственных потерь в условиях Севера вызвана несоответствием применяемой техники требованиям эксплуатации в суровых климатических условиях.

В настоящее время обеспеченность народного хозяйства Северо-Востока страны горной техникой, в т.ч. автотракторной исполнения ХЛ, и степень ее приспособленности к эксплуатации в условиях низких температур явно недостаточны.

Работоспособность техники не обеспечивается по следующим причинам:

  • непрокачиваемость дизельных топлив через систему топливоподачи при температурах воздуха -30 0С и ниже;
  • низкая эффективность систем отопления и средств термоизоляции кабин и пассажирских помещений;
  • недостаточная защищенность остекления кабин от обмерзания и запотевания;
  • отсутствие средств обогрева и термоизоляции аккумуляторных батарей;
  • отсутствие надежных и эффективных средств предпускового разогрева и поддержания теплового состояния двигателя, узлов шасси и кабины;
  • неудовлетворительная комплектация горной техники деталями и изделиями из материалов исполнения ХЛ, в особенности резино-техническими изделиями;
  • отсутствие хладостойких эмульсий для гидросистем механизированных крепей;
  • несоответствие свойств смазочных материалов температурным условиям эксплуатации.

Анализ работы техники в условиях Севера резкое увеличение параметра потока отказов в зимний период.

Основные низкотемпературные отказы деталей и систем машин по типам и маркам можно проиллюстрировать следующими примерами (по данным ИФТПС ЯФ СО РАН).

Распределение коэффициентов тяжести отказов по системам импортных автомобилей М-200 приведено в табл. 13.1

Таблица 13.1
Двигатель | Кузов | Подвеска | Колеса и шины | Тормозная система | Трансмиссии | Подъем ный механизм | Рама | Всего
0,08 | 0,08 | 0,22 | 0,14 | 0,06 | 0,14 | 0,10 | 0,18 | 1,0

Параметр потока отказов при низких температурах повышается в 2,5-3,0 раза.

Основной удельный вес в потоке отказов узлов экскаватора ЭКГ-12,5 занимают хладоломкие отказы рукояти (Ко= 0,245), двуногой стойки (Ко= 0,113) и оси балансира (Ко=0,102).

Из-за низкой работоспособности автосамосвалов в условиях низких температур, недостаточной мощности ремонтных служб и отсутствия запасных частей очень высоки простои в ожидании ремонта и в ремонте (табл. 13.2).

Тяжелое положение на карьерах Крайнего Севера (ПО "Якуталмаз", ПО "Якутзолото", ПО "Якутуголь") сложилось по обеспечению сверхкрупногабаритными шинами из-за низкой работоспособности отечественных шин типа 400057 и 330051 (табл. 13.3).

Таблица 13.2 Простои на 1 самосвал (разрез Нерюнгринский)
Марка машины | Всего маш.-час. | В ожидании ремонта, маш.-час. | В ремонте, маш.час.
М-200 | 5908 | 3575 | 2333
НД-1200 | 2199 | 206 | 1986
БелАЗ-7420 | 6272 | 3155 | 3117
БелАЗ-75199 | 4610 | 1172 | 3438
БелАЗ-75211 | 5229 | 1488 | 3741
Таблица 13.3
Наименование показателя | Тип шин
 | 400057 | Импортн. | 330051 | Импортн.
Норма ходимости, тыс.км | 25,0 | 40,0 | 25,0 | 40,0
Средний пробег до списа-ния, тыс.км | 11,9 | 34,6 | 17,2 | 39,5
Средний послеремонтный пробег, тыс.км | 9,0 | 23,9 | 10,3 | 17,9

Убытки разреза "Нерюнгринский" в 1986 г. из-за низкой ходимости составили 10 млн. рублей.

В системе технического оснащения горнодобывающей промышленности Крайнего Севера большой удельный вес занимают бульдозеры и буровые станки.

Значительная часть хрупких поломок и износовых отказов приходится на ходовую часть этих механизмов (табл. 13.4). Наиболее часты поломки траков, гусеничных звеньев, натяжных винтов, опорных и поддерживающих катков, бортовых редукторов, торсионов, балансиров и т.д.

Под влиянием низких температур сильно загустевает масло в компрессорах и трубопроводах. Наиболее часто выходят из строя детали и узлы, испытывающие динамические нагрузки или часто включаемые, в т.ч. гидропатроны, рама, ходовые механизмы.

На ходовую часть бульдозеров и буровых станков приходится до 70 % всех отказов. На электрооборудование и пневматическую систему 13-15 %.

Таблица 13.3 Коэффициент тяжести отказов узлов трактора ДЭТ-250 (данные комбината "Куларзолото")
Ходовая часть |  |  |  |  |  | Силовой генератор | Рама | Двигатель
Гусеничная лента | Опорные катки | Поддерж. катки | Направл. колесо | Ведущее колесо | Бортовой редуктор
0,12 | 0,04 | 0,05 | 0,06 | 0,07 | 0,10 | 0,09 | 0,104 | 0,22

Для повышения работоспособности и надежности горного оборудования, в частности большегрузных автосамосвалов, экскаваторов, тракторов (бульдозеров) и буровых станков, на Крайнем Севере необходимы:

  1. Организация фирменного обслуживания отечественной горной техники завододами-изготовителями.
  2. Ритмичное обеспечение крупногабаритными отечественными шинами.
  3. Изготовление на отечественных заводах запасных частей-аналогов к импортной технике.
  4. Изготовление горной техники в северном исполнении ХЛ до -45…-50 0С.
  5. Ускоренное строительство РМЗ для освоения технологии капитальных ремонтов горного оборудования.
  6. Изготовление резинотехнических изделий из морозостойких спецрезин типа ИРП, В, Г, сохраняющих работоспособность до -50…-60 0С.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 2''

ЛЕКЦИЯ II
Структура процессов эксплуатации и ремонта горных машин

Ремонт горных машин является частью общественного производства, который направлен на восстановление утраченных в процессе эксплуатации машиной свойств. Ремонт на уровне ремонтно-механического завода является производственным процессом. В соответствии с государственным стандартом (ГОСТ 3.1109-73) производственный процесс - это совокупность всех действий людей и орудий производства, необходимых на данном предприятии для изготовления или ремонта выпускаемых изделий. Производственный процесс ремонта горных машин представляет иерархическую структуру, которая состоит из технологического процесса, технологических операций, приемов и элементарных движений.

Технологический процесс - это часть производственного процесса, содержащая действия по изменению и последующему определению состояния предмета производства. Законченная часть технологического процесса, выполняемая на одном рабочем месте, называется технологической операцией.

Рабочее место - это часть производственной площади цеха, на которой размещены один или несколько исполнителей работы и обслуживаемая ими единица технологического оборудования или часть конвейера, а также оснастка и (на ограниченное время) продукты производства.

Каждая технологическая операция характеризуется следующими параметрами временем (Т) и пространством (S).

Из определений, о которых говорилось ранее: технологическая операция, рабочее место, производственная площадь, единица технологического оборудования и так далее, видно, что производственный процесс представляет конечное упорядоченное множество технологических процессов. В свою очередь, каждый технологический процесс представляет конечное упорядоченное множество технологических операций.

С точки зрения общественного производства первичным элементом производственного процесса является технологическая операция, так как только после ее завершения происходит частичное или полное изменение объекта производства.

При выполнении технологической операции могут изменяться свойства и параметры объекта производства, положение объекта производства в пространстве и во времени. Технологическая операция реализуется с помощью системы, в общем случае которую можно представить как конечное множество, элементами которого являются объекты производства (O), продукт производства (P), орудия производства (J), рабочий оператор (W) то есть:

О = (O,P,J,W), (2.1.)

При этом естественно подразумевается, что для выполнения технологической операции должна быть подведена энергия извне, использоваться энергия рабочего оператора или внутренняя энергия объекта производства. (Рис 2.1)

Рис.2.1. Технологические операции при ремонте техники
Рис 2.1. Технологические операции при ремонте техники

При выполнении технологических операций происходит частичное или полное превращение объекта производства в продукт производства в соответствии с требованиями рабочего чертежа, техническими условиями и т.п., то есть изменяются параметры и физико-механические свойства объекта производства или положение элементов этой операции в пространстве и во времени.

Используя методы математической статистики можно на основании формулы (2.1) образовать семейства технологических операций:

F(O) = O,P,J,OP,OJ,OW,PJ,PW,JW,OPJ,OPW,OJW,PJW,OPJW (2.2.)

Технологические операции, при выполнении которых наблюдается частичное или полное превращение объекта производства в продукт производства, можно назвать основными технологическими операциями.

Технологические операции, при которых не происходит превращение объекта производства в продукт производства, называются вспомогательными.

На основании данных определений можно установить, что к основным технологическим операциям относятся:

O = OP; O = OPJ; O = OPW; O = OPJW (2.3.)

К вспомогательным технологическим операциям относятся:

O = O; O = J; O = W; O = OJ; J= JW; O = JW; O = OJ (2.4.)

Орудия производства (J) включают в себя технологическую машину (оборудование) (m), технологическую оснастку (d), рабочий инструмент (t), то есть:

J = (m, d, t) (2.5.)

Рассматривая множество (2.5), можно получить следующие семейства орудий производства:

F (J) = m, d, t, md, mt, dt, mdt (2.6.)

Из множества (2.6) видно, что в семейство орудий производства входят три одноэлементные: m, d, t; три двухэлементные md, mt, dt и одно трехэлементное - mdt семейства. Используя (2.3), (2.4) с учетом (2.6) можно получить всего 63 технологических операций.

Первая группа - основные технологические операции:

1. O1 = OP
2. O2 = OPW
3. O3 = OPmW
4. O4 = OPdW
5. O5 = OPtW
6. O6 = OPmdW
7. O7 = OPmtW
8. O8 = OPdtW 		9. O9 = OPmdtW
10. O10 = OPm
11. O11 = OPd
12. O12 = OPt
13. O13 = OPmd
14. O14 = OPmt
15. O15 = OPdt
16. O16 = Opmdt (2.7.)

Вторая группа - вспомогательные технологические операции:

17. O17 = O
18. O18 = W
19. O19 = OW
20. O20 = m
21. O21 = d 		22. O22 = t
····················
43. O43=mW
62 O63=Omdtw (2.8.)

Как видно из этих выражений, во вспомогательных технологических операциях отсутствует индекс (Р) - продукт производства. С точки зрения развития общественного производства основные технологические операции можно классифицировать следующим образом:

  1. Технологическая операция, выполняемая за счет внутренней энергии, запасенной в объекте производства:
    O1 = OP (2.9.)
  2. Технологическая операция, выполняемая без орудий производства, которая относится к ручной технологической операции:
    O2 = OPW (2.10.)
  3. Технологические операции, выполняемые рабочим-оператором с помощью орудий производства, которые относятся к автоматизированным технологическим операциям:
    O3 = OPmW, O4 = OPdW, O5 = OPtW, O6 = OPmdW,
    O7 = OPmtW, O8 = OPdtW, O9 = OPmdtW. (2.11.)
  4. Технологические операции, выполняемые без участия человека, только с помощью орудий производства, относятся к автоматическим технологическим операциям:
    O10 = OPm, O11 = OPd, O12= OPt, O13 = OPmd,
    O14 = OPmt, O15 = OPdt, O16 = OPmdt. (2.12.)

Таким же образом можно классифицировать и вспомогательные технологические операции.

Данная классификация, показывает путь, по которому должно идти совершенствование технологических процессов вообще и процесса ремонта горных машин в частности - от ручных технологических операций к автоматизированным и от автоматизированных - к автоматическим.

При ремонте горных машин в качестве элементов технологических операций могут быть:

Объект производства (О) - полуфабрикаты, исходные материалы для получения заготовок, заготовки, поверхности деталей, детали, сборочные единицы, отдельные машины, комплексы машин, агрегаты.

Продукты производства (Р) - полученные заготовки, обработанные или восстановленные поверхности деталей и отдельные детали, сборочные единицы (узлы), отремонтированные машины, комплексы машин и агрегаты.

Орудия производства (J) - машины (станки), технологическая оснастка, рабочий инструмент (ключи, дрели, гайковёрты, электрорезаки и так далее)

Под машиной понимают механизм или сочетание механизмов осуществляющих заданные целесообразные движения для преобразования энергии или для производства определенных работ.

Среди многообразия машин выделяют два основных класса: машины-двигатели, с помощью которых один вид энергии преобразуется в другой, удобный для эксплуатации и рабочие машины (машины-орудия), с помощью которых производится изменение форм, свойств, состояния и положение объекта труда.

На ремонтном предприятии машины-двигатели выступают в качестве технологического оборудования (станки, прессы, сварочные установки, гальванические ванны, испытательные стенды и т.д.), а машины-орудия выступают в качестве технологической оснастки (краны, тали и т.д.).

Под рабочими операторами для технологического процесса ремонта горных машин можно понимать рабочих, непосредственно участвующих в преобразовании объекта производства в продукт производства.

Перед началом выполнения технологической операции рабочее место оператора должно быть обеспечено технической документацией. В зависимости от вида технологической операции и ее сложности на рабочее место поступают наряды, маршрутные технологические карты, карты типовых технологических процессов перемещения, ведомости деталей (сборочных единиц) к типовому технологическому процессу, ведомости изделий к типовому технологическому процессу перемещения. Кроме этого на рабочее место поступают эскизы, чертежи деталей.

В настоящее время вся конструкторская и технологическая документация стандартизована и представлена единой системой конструкторской документации (ЕСКД) и единой системой технологической документации (ЕСТД). В том случае, когда продукт производства является сложным или работа выполняется на станках-полуавтоматах или станках-автоматах, в процессе подготовки и выполнения технологической операции используют инструментальные карты, карты наладки станочного оборудования.

Конструкторские и технологические документы, поступающие на рабочее место несут информацию о базовых внутри- и общесистемных свойствах элементов технологической операции. При подготовке к технологической операции, в процессе ее выполнения и после ее окончания каждый элемент технологической операции имеет свои фактические внутрисистемные или общесистемные свойства, являющиеся ее информационной основой. С учетом данного положения каждую технологическую операцию можно представить в виде двух составных уровней. (Рис.2.2)

Рис.2.2. Технологическая операция
Технологическая операция

Уровень А представляет материальную часть технологической операции, уровень Б - ее информационную часть.

Между собой уровни имеют прямую и обратную связь. Каждый уровень имеет свой выход, вход, свои технические свойства.

Для уровня А техническими средствами являются орудия производства, выступающие в виде технологического оборудования, технологической оснастки, рабочего инструмента, для уровня Б - орудия производства, выступающие в виде средств сбора, хранения, переработки и передачи информации. В зависимости от вида технологической операции, ее сложности, совершенства орудий производства уровни А и Б могут быть совмещены (рис.2.3) и разделены: в каждой технологической операции уровню А соответствует свой уровень Б (рис.2.4)

Уровень А нескольких технологических операций может обслуживаться из одного уровня Б (рис.2.5). Уровень А одной технологической операции из нескольких уровней Б (рис.2.6).

Рис.2.3. | Рис.2.4.
Рис 2.3. | Рис 2.4.
Рис.2.5. | Рис.2.6.
Рис 2.5 | Рис 2.6

Совмещение уровней встречается при выполнении ручных технологических операций рабочим оператором и при автоматических технологических операциях, выполняемых, например, на станках, оснащенных локальными вычислительными устройствами (станки с ЧПУ).

Информация и базовых внутрисистемных и общесистемных свойствах элементов технологических операций поступает от технических и экономических служб ремонтного предприятия; информация о фактических и внутрисистемных и общесистемных свойствах снимается перед началом выполнения технологической операции, в процессе ее выполнения и после окончания. Операция сравнения фактических свойств с базовыми свойствами элементов технологической операции называется операцией контроля.

Технический контроль может быть выборочным и сплошным. Фактические свойства элементов технологической операции могут фиксироваться вручную с помощью контрольно-измерительных инструментов, приборов и автоматически.

В последнем случае технологическое оборудование оснащается различными средствами пассивного или активного контроля.

По результатам контроля в соответствии с ЕСТД заполняются операционные маршрутные карты технического контроля и карты регистрации результатов испытаний.

В условиях ремонтного предприятия, кроме контроля метрических и физико-механических свойств элементов технологической операции, которые оговорены в технической документации, необходимо осуществлять контроль психофизиологических характеристик рабочего-оператора, положение элементов технической операции в пространстве и во времени.

Эти данные необходимы для совершенствования организации управления производством.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 3

ЛЕКЦИЯ III

III.1 Горные машины - объект эксплуатации и ремонта

Машиной называется механизм или размещение на одном основании сочетание нескольких механизмов, предназначенных для преобразования подведенной энергии в полезную работу. Машины, служащие для выполнения работ, связанных с добычей горного сырья, принято называть горными машинами. Группу машин предназначенных для выполнения последовательных операций одного и того же технологического процесса, называют комплексом. Известны комплексы машин для добычи полезного ископаемого, крепления горных выработок, закладки выработанного пространства, заряжания взрывных скважин на карьерах и так далее.

Часть машины, выполняющая определенную функцию и при изготовлении обычно собираемая отдельно, называется узлом. В составе узла может быть один или несколько подузлов, объединенных между собой общей станиной, каркасом, рамой и так далее. Подузлы состоят из деталей.

Современные горные машины весьма сложны. Некоторые узлы по своей сложности и составу могут быть приравнены к самостоятельным машинам. К ним относятся различные двигатели (пневматические, гидравлические, электрические, внутреннего сгорания и прочее). Такие узлы машин иногда называют агрегатами. Агрегаты, узлы, подузлы и детали, в общем случае называют элементами машины.

Соприкасаемые детали машины называются парными, а соприкасаемые поверхности этих деталей сопрягаемыми.

Сопрягаемые поверхности деталей воспринимают нагрузки. В них возникают различного рода напряжения, в ряде случаев они подвергаются интенсивному трению и износу. Поэтому помимо точности формы к этим поверхностям предъявляются жесткие требования по степени шероховатости и размерам. Эти требования стандартизированы в виде классификаций чистоты поверхности и посадок.

Каждая деталь машины должна быть простой по форме, нетрудоемкой в изготовлении и иметь достаточную жесткость, то есть способность сопротивляться изменению формы под действием определенных сил. Прочность детали должна соответствовать действующим нагрузкам, а точность размеров и частота обработки - условиям в которых она работает.

Технологический процесс изготовления машины обычно весьма сложен. Он состоит из заготовительных операций, операций по изготовления деталей и сборочных операций. Изготовление машин заканчивается наладкой, заводскими испытаниями и покраской.

После изготовления и до начала эксплуатации машина может некоторое время храниться на складах, транспортироваться или перегоняться своим ходом к месту работы.

На каждой из этих стадий она находится в условиях, которые в той или иной мере оказывают влияние на ее состояние.

При хранении в ее элементах под действием внешней среды (пыль, солнечные лучи, атмосферные осадки, перепады температур окружающей среды и т.п.), а также под действием собственной массы деталей происходит разрушение изоляции электропроводки, ухудшение состояния резиновых или пластиковых уплотнителей, корродирование деталей, прогиб консольных частей и т.д. При длительном хранении некоторые элементы машины (например: резиновые изделия, полированные детали высокой частоты обработки и т.д.) могут полностью выйти из строя.

Могут произойти повреждения отдельных деталей и узлов при транспортировке или перегоне машины.

Но главные испытания ее ждут, естественно, во время эксплуатации в условиях работы горных предприятий.

Это связано с наличием больших динамических и, особенно, знакопеременных нагрузок, вызывающих резкое ухудшение условий трения сопрягаемых поверхностей; с высокой агрессивностью окружающей среды в связи с избытком воды. Пыли и вредных газов; с более тяжелыми условиями труда горнорабочих, что отрицательно сказывается на качестве ухода за оборудованием.

таблица 1 КЛАССИФИКАЦИЯ повреждений деталей горных машин в эксплуатации
Виды дефектов | Характеристика дефектов | Основные детали и их поверхности, на которых выявлены дефекты | Причины дефектов
Износы
Механический износ | Изменение начальных размеров, искажение геометрических форм, появление рисок, задиров | Посадочные места под подшипники качения валов, стаканов, корпусов редукторов; поверхности валов, штоков, цилиндров, контактирующих с уплотнениями; рабочие поверхности зубчатых и червячных передач, гильз и золотников блоков управления, цилиндров и поршней насосов и гидродвигателей; наружные и внутренние резьбы; подшипники качения. | Трение поверхностей деталей при значительных давлениях.
Абразивный износ | Интенсивное изменение начальных размеров, геометрических форм, появление глубоких рисок задиров, наволакивание металла. | Наружные поверхности корпусов комбайнов и оснований мехкрепи, перемещающихся по почве; перекрытия крепей; шнеки; бары; погрузочные щиты комбайнов; скребки; цепи; желоба (рештаки) скребковых конвейеров и т.д. | Абразивное воздействие угля и породы
Абразивно-механический износ. | То же | Зубья звезд; рабочие поверхности направляющих тяговых цепей, канатных барабанов, роликов; режущие и погрузочные цепи; опорные лыжи комбайнов; рабочие поверхности зубчатых и червячных передач, подшипников качения. | Трение поверхностей деталей при значительных давлениях в присутствии абразивов и в условиях смазки
Пластические деформации.
Изгиб | Искажение форм, геометрических осей, появление трещин на растянутых волокнах. | Штоки и плунжеры домкратов и стоек; валы и оси трансмиссий; зубья зубчатых и червячных передач; металлические конструкции комбайнов и крепей; консольные части корпусов комбайнов, перекрытия крепей. | Внецентренное действие нагрузок, значительное превышение допустимых нагрузок.
Кручение | Поворот сечения относительно начального положения появление трещин. | Валы трансмиссий | Действие крутящих моментов, превышающих допустимые.
Коробление. | Искажение начальной формы. | Диски фрикционов | Длительная пробуксовка под нагрузкой.
Смятие | Искажение начальной формы, образование наплывов металла | Рабочие поверхности гнезд клапанов; рабочие поверхности шлицевых и шпоночных соединений. | Многоцикличный силовой контакт поверхностей; длительное действие контактных нагрузок, превышающих допустимые.
Механические разрушения
Срез. | Отделение части детали. | Предохранительные штифты, валики цепей, валы трансмиссий. | Действия нагрузок превышающих допустимые, многоцикличные действия знакопеременных нагрузок
Трещины | Нарушение сплошности металла по сечению. | Корпусные детали; валы и оси трансмиссий; рабочие поверхности закаленных зубчатых колес и червяков; металлические конструкции; подшипники качения; основания крепей; пружины | Действие внутренних напряжений, возникающих при сварке, термической обработке; действие знакопеременных нагрузок, крутящих моментов, превышающих допустимые значения; дефекты структуры
Выкрашивание | Искажение геометрической формы поверхности в результате отделения частичек металла. | Рабочие поверхности закаленных зубчатых передач и червяков; гнезд и клапанов насосов. | Многоцикличное действие контактных нагрузок.
Изломы. | Разрушение детали или отделение ее части | Рабочие поверхности закаленных зубчатых и червячных передач; закаленные шлицы, валы трансмиссий. | Действие динамических нагрузок, развитие трещин под нагрузкой, конструктивные причины.
Отколы. | Отделение части детали или ее элемента | Рабочие поверхности закаленных зубчатых передач, закаленные шлицы, валы трансмиссий | Действие динамических нагрузок, развитие трещин под нагрузкой, конструктивные причины.
Коррозионные разрушения.
Общая коррозия. | Образование окисной пленки, глубоких язв. | Наружные поверхности горных машин и механизмов, не защищенных стойкими покрытиями; детали трансмиссий; полости цилиндров | Действие агрессивной (кислотной или щелочной) шахтной воды, сернистого газа, рудничной атмосферы, угольной пыли.
Коррозионное разрушение защитных покрытий. | Появление отдельных очагов пятен, вздутий, отслоений | Поверхности деталей, имеющие анодные (цинк, кадлит), катодные (хром, никель), а также оксидные защитные покрытия. | Действие коррозионного тока, гальванических макропар под воздействием влажной шахтной атмосферы.
Эрозионное разрушение
Эрозионное разрушение | Изменение начальных форм, образование промоин. | Трубопроводы; рабочие поверхности седел и клапанов, гильз и золотников блоков управления цилиндров, поршней насосов и гидродвигателей, цилиндров стоек и гидродомкратов | Кавитация при истечении рабочих жидкостей
Эрозионное разрушение
Криогенное разрушение | Разрушение детали или отделение её части | Корпусные детали, детали трансмисий, консольные конструкции, металлические детали зданий и сооружений | Воздействие экстремально-низких температур

III.2 Ресурс горных машин и их долговечность.

Горные машины отличаются разнообразием конструкции и сложностью, поэтому оценка их эксплуатационных свойств должна производиться комплексно рядом характеристик.

Эксплуатационные свойства горных машин делятся на технологические, технико-экономические и эргономические.

Технологические свойства характеризуют приспособленность машин к выполнению требований производства. Они включают производственную эффективность рабочего органа, проходимость, маневренность, плавность хода и так далее.

Эргономические свойства машин характеризуют функциональное состояние, работоспособность и безопасность обслуживающего персонала. Они зависят от метеорологических условий, состава воздуха и содержания в нем пыли, газа, паров, радиоактивности окружающей среды, вибраций, шума, перегрузок, удобства управления, освещенности, зоны комфорта, технической эстетики и так далее.

К технико-экономическим свойствам горных машин относятся надежность (или долговечность, ремонтопригодность), тягово-скоростные свойства, энергоэкономичность. Для определенных машин и условий их эксплуатации значимость этих свойств может быть различной.

Надежность (ГОСТ 13377-75) - свойство объекта (машина, сборочная единицам, деталь) выполнять заданные функции, сохраняя во времени значения установленных эксплуатационных показателей в пределах, соответствующих заданным режимам и условиям эксплуатации и транспортирования. Это комплексное свойство, которое в зависимости от значения машины и условий ее эксплуатации, может включать безотказность, долговечность, ремонтопригодность и сохраняемость.

Надежность горной машины в технологической цепи или в комплексе определяет производительную работу всех остальных машин.

Ремонторигодность - свойство машины, заключающееся в приспособленности к предупреждению и обнаружению причин возникновения ее отказов, повреждений и устранению их последствий путем проведения ремонтов и технического обслуживания.

Безотказность - свойство машины непрерывно сохранять работоспособность в течение некоторого времени или некоторой наработки, а также в периоды хранения и транспортирования. При работоспособном состоянии машина способна выполнять заданные функции, сохраняя значения заданных параметров в пределах, установленных нормативно-технической документацией.

Наработка - представляет собой продолжительность или объем выполненной машиной работы и измеряется в часах, тоннах, кубометрах или других единицах. Она может быть суточной, месячной, между отказами и так далее.

Под отказом понимают событие, повлекшее нарушение работоспособности машины. Отказы разделяют на внезапные и постепенные. Кроме того, отказы бывают зависимыми и независимыми, конструкционными, производственными, эксплуатационными. Они возникают в результате дефектов проектирования, изготовления и ремонта, нарушения правил эксплуатации, различных повреждений, естественного износа и старения деталей. В горных машинах наибольшее количество отказов приходится на детали, воспринимающие большие динамические нагрузки.

Долговечность - свойство машины сохранять работоспособность до наступления предельного состояния при установленной системе технического обслуживания и ремонта.

Под предельным понимают состояние машины, при котором ее дальнейшая эксплуатация должна быть прекращена из-за неустранимого нарушения требований безопасности или неустранимого ухода её параметров за заданные пределы, или неустранимого снижения эффективности эксплуатации ниже допустимой, или необходимости проведения среднего или капитального ремонта.

Признаки предельного состояния устанавливаются нормативно-технической документацией на данных объект (машину).

Показателями долговечности машины являются: гамма-процентный ресурс, средний ресурс, назначенный ресурс, технический ресурс, гамма-процентный срок службы, средний срок службы.

Под техническим ресурсом принимают наработку машины с начала эксплуатации или ее возобновления после среднего или капитального ремонта до наступления предельного состояния.

Начало эксплуатации устанавливается в технической документации на машину или в договоре на поставку и может исчисляться с момента ее получения или установки у потребителя, отгрузки изготовителем.

Средний ресурс - математическое ожидание ресурса.

Гамма процентный ресурс - наработка, в течение которой объект на достигнет предельного состояния с заданной вероятностью g процентов.

Величину определяют из уравнения:

1 - F(t) = g/100 (3.1.)

где F - функция распределения ресурса.

Назначенный ресурс - суммарная наработка до достижения такой величины, при которой эксплуатация прекращается независимо от состояния машины.

Срок службы - календарная продолжительность эксплуатации машины от ее начала или возобновления после капитального и среднего ремонта до наступления предельного состояния.

Средний срок службы представляет собой математическое ожидание срока службы.

Гамма процентный срок службы - календарная продолжительность эксплуатации, в течение которой машина не достигнет предельного состояния с заданной вероятностью j процентов.

Для оценки надежности машины может быть использован также:

Коэффициент готовности Кг - вероятность того, что объект окажется работоспособным в произвольный момент времени, кроме планируемых периодов, в течение которых использование объекта по назначению не предусматривается

Кг = То / То + Тв (3.2.)

где: То - наработка на отказ, Тв - среднее время восстановления.

В повышении коэффициента готовности существенную роль играет правильно выработанная система технического обслуживания и ремонта, то есть комплекс взаимосвязанных положений и норм, обуславливающих организацию и порядок проведения работ по техобслуживанию и ремонту в определенных условиях эксплуатации.

III.3 Материалы, применяемые при производстве и ремонте горных машин

При производстве горных машин применяется целая гамма материалов: металлы и их сплавы, резины, пластмассы, кожа, кожзаменители, стекла и так далее.

Остановимся на наиболее важных из них.

Металлы.

Все металлы и сплавы, из которых выполнены детали машин, обладают определенными свойствами, на основании которых, в зависимости от технических требований, производится выбор соответствующего материала.

Наиболее важной характеристикой металла является его физико-механические свойства, которые служат критерием способности без разрушения сопротивляться воздействию нагрузки.

Внешние усилия - нагрузки, действующие на детали машин, вызывают внутреннюю силу сопротивления, величина которой, определяемая силой, приходящейся на единицу площади, называется напряжением.

Для определения механических свойств обычно проводит два вида испытаний образцов материала:

  1. статическое испытание на растяжение, сжатие, изгиб, кручение, срез;
  2. динамические испытания на удар (динамическая вязкость)

К важнейшим физическим свойствам металлов следует отнести линейное расширение. Коэффициент линейного расширения - относительное приращение длины образца при его нагревании на 10С.

Серый чугун - обладает средней прочностью, малым удлинением, малой прочностью при ударе, удовлетворительной износостойкостью, пониженной чувствительностью к нагреву. Из серого чугуна (СЧ) изготавливают детали сложной конфигурации.

СЧ-15-32 означает: серый чугун с пределом прочности при растяжении 15 кг-с/мм2 и при изгибе 32 кг-с/мм2.

Отливки из чугунов малой прочности, например, СЧ-12-28 применяют при изготовлении малонагруженных деталей (кожухи, крышки).

Более высокопрочные чугуны идут на изготовление коленчатых валов, деталей передач, тяжело нагруженных станин (СЧ-21-40, СЧ-40-60, СЧ-28-48 и др.).

Белый чугун, закаливаемый при отливке, характеризуется высокой твердостью, допускающей обработку резанием только твердосплавным инструментом.

Основные детали из белого чугуна (БЧ):

  1. детали, работающие на износ - тормозные колодки, детали насосов для откачки жидкости с абразивом (в чугун добавляются никель и бор).
  2. детали, подверженные действию пламени и нагреву до высокой температуры (в чугун добавляется хром).

Ковкий чугун применяют для деталей, требующий по своей форме литой заготовки. Название ковкий является условным, так как заготовки из него, также как и из серого чугуна получают только с помощью отливки. Ковкий чугун обладает хорошими литейными свойствами, высоким модулем упругости, его обозначают буквами КЧ и значениями предела прочности при растяжении (кг/см2) и относительного удлинения при разрыве (мм) (КЧ 30-6, КЧ 35-10,КЧ 63-2).

Конструкционные стали характеризуются высокой прочностью, пластичностью, способностью хорошо принимать термическую или химико-термическую обработку.

Конструкционные стали различают на углеродистые и легированные. Последние, в свою очередь, разделяют на низколегированные с суммарным содержанием легирующих компонентов менее 2,5%, среднелегированные (от 2,5 до 10%); высоколегированные (более 10%).

В зависимости от механических свойств углеродистые стали разделяют на сталь обыкновенного качества и качественную конструкционную сталь. Углеродистую сталь обыкновенного качества изготавливают следующих марок:

Группа А - СТО, СТ I, СТ 2…СТ 6

Группа Б - Б СТ 0, Б СТ I…Б СТ 6

Группа В - В СТ 0, В СТ I…В СТ6

Для обозначения степени раскисления к марке стали добавляют индексы:

КП - кипящая, ПС - полуспокойная, СП - спокойная.

Качественные конструкционные стали обозначаются цифрами, указывающими среднее содержание углерода в сотых долях процента, например сталь 40 содержит 0,40% С.

Легированные стали дополнительно обозначаются буквами, указывающими на легирующие элементы.

В - вольфрам, С - кремний, Г - марганец, Н - никель, Т - титан, Д - медь, Х - хром, М - молибден, Ф - ванадий, Р - бор, Ю - алюминий

Цифры после букв обозначают % содержание соответствующего компонента. Если оно меньше 1%, то цифру не ставят. Высококачественные легированные стали дополнительно отличаются буквой А в конце обозначения. Например, в стали 12ХНЗА - содержание углерода 0,12%, хрома менее 1%, никеля 3%, сталь высокого качества.

Стали углеродистые качественные конструкционные применяют для деталей. Подвергаемых термической обработке.

Легированные стали применяют, если к детали предъявляются требования высокой прочности или специфических свойств, например жаропрочность, стойкость к коррозии

Среднеуглеродистые легированные стали предназначаются для деталей, подвергаемых улучшению, поверхностной или объемной закалке до средней или высокой твердости.

Низкоуглеродистые стали (легированные) с цементацией и закалкой применяют для деталей, работающих на износ (зубья шестерен).

Хромомолибденовые стали применяют для деталей, работающих в условиях высоких температур, а так же в связи с хорошей их обрабатываемостью - для зубчатых колес.

Хромоникелевые стали, сочетающие в себе высокие прочность и износостойкость с повышенной вязкостью, идут на изготовление ответственных деталей большого сечения.

Из сталей, не содержащих дорогих компонентов, наилучшими механическими свойствами и относительной простотой обработки обладают хромокремнемарганцевые стали (марки 30 ХКСА, 35 ХКСА).

Введение в хромомарганцевые стали титана, ванадия или молибдена позволяет получить сталь с высокими механическими свойствами (марки 18 ХКТ, 25 ХКТ и так далее).

Значительную группу сталей составляют стали специального назначения, например для шарикоподшипников, (марки III-15), рессорно-пружинные, нержавеющие и кислотоупорные - хромистые и хромоникелевые, жаропрочные - высоколегированные хромистые.

Резина.

Резина как конструкционный материал обладает ценными свойствами: малым удельным весом, широким диапазоном рабочих температур, химической стойкостью к агрессивным средам, высокими амортизационными и звукопоглащающими свойствами.

Применяемые в настоящее время в горном машиностроении многочисленные резиновые детали и изделия отличаются большим конструктивным многообразием

Особенно большое распространение они получили в транспортных и транспортно-технологических машинах (конвейеры, питатели, грохоты), а также горно-обогатительных машинах (мельницы, дробилки, центрифуги) и самоходном шахтном и карьерном транспорте (машины на пневмоходу).

Благодаря ценным антифрикционным свойствам и возможности работы в абразивной среде, резиновые изделия широко используются в угольной промышленности в качестве подшипников скольжения в углесосах и других горных машинах.

Традиционное место резины - различного вида уплотнители в гидросистемах, гидродвигателях, редукторах, амортизаторы, рукава высокого давления.

В горных машинах все чаще используют металлические конструкции с резиновым покрытием, защищающим от воздействия агрессивной среды или абразивного износа. Резина с успехом используется также для изготовления приводных ремней, конвейерных лент, различных мембран, приводных муфт, эластичных сит и др.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 4

ЛЕКЦИЯ IV
Эксплуатация горных машин

Эксплуатация горных машин - процесс целенаправленного их использования, при котором должна обеспечиваться бесперебойная и безопасная работа машин при максимальной производительности и минимальных эксплуатационных затратах.

Эти условия рациональной эксплуатации обеспечиваются организационными и технологическими мероприятиями, максимальным использованием эксплуатационных свойств машин. Эксплуатация включает все этапы существования машин с момента приемки их потребителем до списания, включая хранение, транспортирование, подготовку к использованию по назначению, все виды технического обслуживания и ремонта. Использование машин по назначению является основным этапом эксплуатации.

4.1. Правила использования оборудования.

Оборудование должно быть использовано по прямому назначению и в условиях работы, указанных в паспорте изделия.

Использование оборудования в горнотехнических условиях, не предусмотренных инструкцией, допускается только с разрешения руководства вышестоящей организации.

Для повышения личной ответственности персонала оборудование закрепляется за рабочими, которым поручена его эксплуатация, некоторые виды оборудования (конвейеры, механизированные крепи, др.) допускается закреплять за отдельными рабочими (или бригадирами) не в полном комплекте, а частично: можно закреплять оборудование по основным его элементам: механическая часть, гидравлика, электрическая часть, автоматика и так далее.

К работе на оборудовании горного предприятия допускаются лица, прошедшие обучение на специальных курсах и имеющие удостоверения на право управления этим оборудованием, знакомые с правилами безопасности и правилами технической эксплуатации.

4.2. Порядок ухода за оборудованием.

Уход за оборудованием перед началом работы в течение смены и перед сдачей оборудования следующей смене является частью межремонтного техобслуживания, выполняемого машинистом (мотористом, оператором), с четким порядком ухода, распределением операций и времени на их выполнение.

Уход является основным предупредительным мероприятием, направленным на обеспечение заданного срока службы оборудования без ремонта, на сокращение общего объема ремонтных работ, улучшение технико-экономических показателей деятельности горного предприятия за счет сокращения простоев, увеличения объемов добычи полезного ископаемого, производительности труда и снижения себестоимости.

Цель ухода - поддержать работоспособность оборудования в течение смены.

Уход за оборудованием должен обеспечить:

  1. нормальные условия работы, определенные конструкцией и назначением оборудования;
  2. соблюдение правил эксплуатации, систематические наблюдения за состоянием оборудования во время работы; тщательный осмотр внешних деталей конструкции; своевременное устранение возникающих неисправностей; регулярную смазку узлов и механизмов.

Очередная смена является на рабочее место за 15-20 мин. до начала работы, чтобы принять оборудование от предыдущей смены. Сдача-приемка забойного оборудования производится на холостом ходу, а если условия позволяют, то и под нагрузкой в течение первых 15-20 мин. работы принимающей смены в порядке проведения подготовительных операций.

Бригада ремонтных электрослесарей во главе с механиком участка обязана выполнить в течение ремонтно-подготовиельной смены работы, предусмотренные руководствами по ремонту и межремонтному техническому обслуживанию или инструкциями по эксплуатации и сдать оборудование участка первой добычной смене. При этом ремонтные электрослесари, закрепленным за видом забойного оборудования, передают это оборудование рабочим добычной смены, ответственным за его использование.

4.3. Учет работы оборудования.

Эффективность использования оборудования на горном предприятии оценивается с помощью правильно организованного и систематически выполняемого технического учета его работы. Целью технического учета является:

  1. осуществление действенного контроля за работой оборудования;
  2. фиксация данных, полученных на первичном и основном этапах наблюдений и позволяющих разрабатывать ремонтные нормативы;
  3. обоснование составляемых правовых и технических документов на ремонт оборудования;
  4. уточнение фактических сроков службы и ресурсов отдельных деталей и узлов оборудования до первой плановой замены;
  5. выбор исходных данных, необходимых для корректировок конструкторской и технологической документации на конкретную модель оборудования;
  6. выявление недостатков в организации эксплуатации оборудования для последующей разработки мероприятий по совершенствованию и упрощению учета.

Технический учет работы оборудования состоит из ряда операций и, в первую очередь, из учета времени работы оборудования и выполненных объемов работы.

Время и объем выполненной работы по каждому автоматизированному стационарному объекту оборудования регистрируют приборами, входящими в состав автоматических систем управления.

Первичными видами остальных документов технического учета являются книги учета работы оборудования по формам, установленным "Правилами безопасности в россыпных шахтах", "Правилами безопасности на открытых горных работах" и так далее.

Основным документом, объединяющим перечисленные виды технического учета работы оборудования, является паспорт-формуляр.

4.4 Контроль и ответственность надзора за использованным оборудованием.

В добычные смены за правильность применения, эффективность использования и безопасные условия эксплуатации оборудования несет ответственность надзор горного предприятия в составе:

  1. Директора, главного инженера и главного механика - за содержание всех видов оборудования (числящегося на балансе) и за обеспечение численности персонала, обслуживающего оборудование (в пределах установленных норм).
  2. Начальников участков (цехов) - за состояние, сохранность и использование оборудования участка (цеха), выполнение всех видов технического обслуживания и своевременную выдачу оборудования в ремонт.
  3. Механиков участков (цехов) - за полное и качественное выполнение инструкций по эксплуатации всех объектов оборудования участка (цеха), осуществление графиков ППР.
  4. Горных (сменных) мастеров _ за сдачу-прием смены машинистами (операторами), опробование механизмов, создание нормальных условий работы оборудования участка (цеха), сменный контроль за механизмами, и их работой и принятие оперативных мер, предупреждающих возникновение неисправностей и аварий.

Контроль и ответственность за соблюдение правил сдачи-приема забойного оборудования после ремонтно-подготовительной смены возлагается на механика участка, а в добычные смены - на горного мастера или бригадира.

4.5. Особенности эксплуатации горного оборудования.

4.5.1. Электросверла.

В настоящее время при горных работах применяют ручные электросверла ЭР14Д2М; ЭР18Д2М; ЭРПД2М (с принудительной подачей); СЭР19М. и колонковые электросверла СЭК1, ЭБК2В, ЭДП20 с винтовой подачей, ЭБГ, ЭБГП-1 с гидравлической подачей.

Перед началом работы необходимо убедиться в исправности электросверла, кабельного ввода, гибкого кабеля, штепсельной муфты, заземления и пускателя.

При отсутствии хотя бы одной гайки на корпусе электросверла или при неисправности заземления работа запрещается.

В случае заклинивания штанги в шпуре сверло нужно отключить, а застрявшую штангу извлечь при помощи ключа.

При работе следует избегать частых включений и выключений электродвигателя сверла, так как это может явиться причиной быстрого выхода из строя выключателя из-за подгорания контактов.

Во время работы нужно соблюдать следующие правила безопасности: пользоваться исправными резиновыми перчатками; следить за надежным заземлением сверла; сохранить гибкий кабель от повреждений; осматривать электросверла и устранять неполадки только при выключенном токе; не допускать перегрева корпуса выше 700С; наблюдать за состоянием резцов, своевременно заменяя запыленные. Для обеспечения бесперебойной работы электросверла его необходимо своевременно смазывать: шарикоподшипники, шпиндель - каждую смену; редуктор - через каждые 6 рабочих смен.

Смазку производить в шахтной мастерской. Устранять только те неполадки в работе электросверла, которые не требуют его разборки. Ремонтный осмотр (ревизию) электросверла с разборкой производят в механической мастерской шахты не реже одного раза в месяц. Не реже одного раза в 3 месяца производят переразделку кабеля с удалением присоединенной к электросверлу части кабеля длиной 0,5 м независимо от его состояния. После ревизии крепежные гайки уплотняющего фланца и крышки выключателя пломбируются (или заливаются кампаундом).

4.5.2. Бурильные машины и отбойные молотки.

Высокопроизводительная безаварийная работа бурильных машин может быть достигнута лишь при наиболее полном соответствии конструкторского типа машины и вспомогательного оборудования горным условиям, технической исправности оборудования, соблюдения правил эксплуатации и техники безопасности.

Буровая машина обслуживается двумя рабочими. После того как она установлена в выработке под заданным углом наклона и надежно закреплена распорными домкратами, ее опробуют вхолостую. Перед этим проверяют правильность установки пылеуловителя оросительного устройства. Перед бурением необходимо убедиться, что все вращающиеся части машины надежно закрыты ограждениями. При забуривании следует избегать слишком больших подач и частоты вращения бурового инструмента во избежание искривления скважины. Особое внимание следует уделять правильности направления бурового инструмента. По мере углубления шпура или скважины можно увеличивать скорость подачи и осевые усилия, выбирая при этом оптимальный режим бурения.

Для соблюдения прямолинейности скважины необходимо:

  1. производить бурение исправным инструментом;
  2. следить за качественной заточкой резцов;
  3. правильно устанавливать и надежно закреплять машину;

В случае обрыва буровой штанги или ее зависания в скважине работа должна производиться с соблюдением особых мер предосторожности. Во избежание несчастных случаев при внезапном обрыве штанги не следует находиться против устья скважины.

Чтобы исключить зажим бурового става в скважине, не следует прерывать бурение. При бурении скважин в пластах, опасных по внезапным выбросам угля или газа, принимают специальные меры безопасности.

Отбойные молотки, поступившие с завода, следует разобрать, очистить от смазки и пыли, промыть в керосине, собрать, смазать и опробовать в работе. Перед началом работы в забое необходимо убедиться, что забой надежно закреплен и находится в нормальном состоянии, а давление сжатого воздуха в пределах нормы и молоток исправен: ударник перемещается в стволе без заеданий, хвостовик пики и ее острие не повреждены.

Затем необходимо вставить хвостовик пики в буксу молотка и закрепить ее, навинтив и застопорив пружину или концевой колпак на стволе.

Далее следует смазать молоток, для чего налить масло в штуцер и, нажав на рукоятку, подать масло в молоток. Затем тщательно продуть рукав сжатым воздухом и, присоединить к молотку, опробовать последний.

Во время работы необходимо следить за исправностью молотка и рукава, не допуская перегиба последнего под острым углом. Два- три раза за смену следует смазывать молоток, заливая 25-30 г. индустриального масла 20А с добавкой 25-40 % керосина.

Профилактический осмотр и ремонт молотка рекомендуется производить еженедельно с разборкой, промывкой и смазкой деталей.

Ремонт молотков производится на поверхности шахты в специально оборудованных мастерских. Разборка молотка в забое недопустима.

При работе с перфораторами следует особое снимание уделять борьбе с пылью, образующейся при бурении.

Подавление пыли в условиях шахт с положительной температурой воздуха успешно осуществляется промывкой шпура водой или смачивающими растворами.

В условиях отрицательных температур горных пород и воздуха, промывочные жидкости применять неэффективно - они попросту замерзнут, и проблема пылеподавления становится чрезвычайно актуальной.

Для условий россыпных шахт в Институте горного дела Севера СО РАН разработан ряд оригинальных устройств для борьбы с выделениями вредных для здоровья человека пылевидных частиц:

  • Пылеподавляющая приставка к перфораторам - основана на способе пылеподавления с помощью вихревого энергоразделителя (эффект Ранка-Хилшуа) авторы Довиденко Г.П., Ефремов В.Т. авт. свид. СССР №61161.
  • Перфоратор со встроенным в рукоять пылеподавляющим устройством.
  • Способ подавления пыли снегом (искусственным) с помощью оригинальных устройств конструкции ИГД Севера. Автор к.т.н. Осодоев М.Г.

4.5.3. Водоотливные установки.

Насосы и электродвигатели в насосных камерах устанавливаются на фундаменте, который должен выступать не менее чем на 200 мм в сторону по ширине и на 300 мм по длине от каждого фундаментного болта

Диаметр всасывающего трубопровода должен быть больше диаметра входного патрубка насоса и подсоединиться к нему через конфузор (сходящийся переходник)

Приемный клапан всасывающего трубопровода необходимо располагать ниже уровня жидкости не менее чем на 200 мм., чтобы воздух не мог проникнуть в насос. Расстояние между сеткой приемного клапана и дном колодца должно быть не менее 0,5 м, расстояние от стенок колодца (зумпфа) до приемного клапана с сеткой - не менее 0,3 м. Живое сечение сетки приемного клапана принимается в 4-5 раз больше сечения трубопровода. Напорные трубопроводы должны иметь самостоятельные опоры и не передавать усилия на насос. При эксплуатации водоотливных установок работа насосов организуется так, чтобы все насосы находились в работе, чередуясь в определенном порядке. Температура нагрева подшипников при работе насосов не должна превышать +600С. для смазки подшипников скольжения применяется жидкое индустриальное масло И-30 А или И-40А, для смазки подшипников качения - консистентные смазки, солидолы жировые М или Л.

Для очистки труб от осадков необходимо периодически спускать воду из става и промывать сверху струей нейтральной воды под давлением. Трубы могут быть очищаться также с помощью пустотелых шаров - ежей или других специальных снарядов, перемещающихся под действием движущейся воды. Применяются также порошки, перемещающиеся в трубопроводе с помощью лебедки с канатом.

Один раз в год во время нормального притока воды производят замеры ее количества и химический анализ.

На главных водоотливных установках должен вестись журнал учета работы насосов.

При испытании водоотливной установки определяются: подача насоса, высота всасывания и нагнетания, монометрический напор, мощность на валу насоса и его КПД.

Правила безопасности при эксплуатации водоотливных установок:

  • Главные насосные установки должны иметь водосборники, состоящие из двух и более выработок;
  • Насосная камера главного водоотлива должна соединяться: со стволом шахты - наклонным ходком, место введения которого в ствол должно быть расположено не ниже 7 м от уровня пола насосной камеры; с околоствольным двором - ходком, который должен герметически закрываться;
  • Главные водоотливные установки шахты и установки в капитальных уклонах с притоком воды более 50 м3/час должны быть оборудованы не менее чем тремя насосными агрегатами. Производительность каждого агрегата или группы рабочих агрегатов, не считая резервных, должна обеспечивать откачку нормального суточного притока воды не более чем за 16 ч. (для угольных шахт) и 20 ч. (для рудных шахт);
  • Главная водоотливная установка должна быть оборудована не менее чем двумя водоотливными трубопроводами, один из которых является резервным.

Трубопроводы должны быть закольцованы и снабжены задвижками, позволяющими переключать насосные агрегаты на любой из трубопроводов.

4.5.4. Компрессорные и холодильные установки.

Эксплуатация станции с поршневыми компрессорами заключается в пуске, остановке и контроле режима ее работы.

Запуск компрессора осуществляется в следующей последовательности: запуск насосов системы охлаждения и маслонасоса, установка задвижек на трубопроводе на выхлоп, запуск приводного двигателя компрессора и далее подключение трубопровода для нормальной работы.

Во время работы контролируются:

  1. температура воздуха после цилиндров низкого и высокого давления (верхний предел 165-1750С), масла в системе смазки механизма движения (верхний предел 60-700С);
  2. давление воздуха на выходе I ступени (верхний предел 9 кгс/см2), охлаждающей воды на входе компрессор (верхний предел 4 кгс/см2, нижний 3 кгс/см2), масла в системе смазки механизма движения (нижний предел 0,35 кгс/см2);
  3. нагрузка приводного двигателя.

При работе необходимо производить периодические продувки воздухосборников и воздухоохладителей, а так же опробовать предохранительные клапаны и регулятор производительности.

При эксплуатации станции с трубокомпрессорами ответственными процессами являются пуск и остановка. Во время работы турбокомпрессоров контролируются:

  1. температуры воздуха после промежуточных и концевого воздушных холодильников (не более 800С), масла после маслоохладителей (не более 350С, не менее 250С), подшипников (не более 60-700С), обмоток статора электродвигателей (не более 60-700С);
  2. давление воздуха на выходе компрессора, охлаждающей воды на выходе в компрессор (не более 4 кгс/см2, не менее 3 кгс/см2);
  3. вибрация подшипников;
  4. осевой сдвиг ротора турбокомпрессора (не более 0,3-0,4 мм).

Эксплуатация передвижных кондиционеров.

После монтажа кондиционера на рабочем месте и подключения его к воздушной и водяной магистралям и к электросети проверяют фреоновую систему на герметичность давлением сухого азота 12 кгс/см2 из баллона через редуктор, затем обсушивают и заправляют маслом. Система выдерживается под давлением инертного газа в течение 24 часов. Падение давления не допускается. Кондиционер, прошедший испытание на герметичность, осушают вакуум-насосом через вентиль на фильтре-осушителе. Сухость соединений контролируется после отключения вакуум-насоса восьмичасовой выдержкой кондиционера при остаточном давлении, соответствующем температуре кипения воды на 100С ниже температуры окружающей среды. Повышение давления при этом не допускается.

После вакууммирования фреоновую систему заполняют хладогентом. При нормальной работе установки в установившемся режиме должны быть: суммарный перегрев паров в воздухоохладителе и теплообменнике не выше 10-200С; уровень масла в компрессоре не ниже середины смотрового стекла; температура картера - не более 700С.

В процессе эксплуатации кондиционеров производится их текущий, профилактический и планово-предупредительный ремонты.

Опыт эксплуатации передвижных кондиционеров показывает, что при хорошем обслуживании и эксплуатации они подлежат капитальному ремонту после наработки 18000-20000 машино-часов.

В ряде случаев, когда холодильные установки эксплуатируются в особо тяжелых условиях или при недостаточно квалифицированном обслуживании, приходится производить капитальный ремонт после 8000-10000 маш/час.

На шахтах Донецкого бассейна 65-70 % передвижных кондиционеров используется для охлаждения атмосферы в подготовительных выработках, 10-15 % - для охлаждения воздуха в очистных забоях и 15-20 % - для охлаждения воздуха в электромашинных камерах и др. Основная часть кондиционеров (60%) устанавливается в свободном сечении выработок, остальные - в уширениях. Для подачи воздуха в кондиционеры, которые охлаждают тупиковые забои, обычно используются вентиляторы местного проветривания. Охлажденный воздух в забой подается по вентиляционным трубам. Для охлаждения конденсаторов, работающих кондиционеров, как правило, применяется осветлённая вода из шахтных водосборников, которая подаётся центробежными насосами по специально-проложенным трубопроводам диаметром 75-100 мм.

Для обеспечения эффектного охлаждения рудничного воздуха не допускается удаление кондиционеров более чем на 20 м от охлаждаемых забоев.

Правила безопасности при эксплуатации кондиционеров.

К обслуживанию шахтных передвижных холодильных установок допускаются лица, прошедшие специальное обучение и имеющие соответствующее удостоверение.

Передвижные кондиционеры (КПШ) устанавливаются в шахтах согласно проекту, утвержденному главным инженером шахты.

Запрещается устройство подземных складов хладогентов и хранение баллонов с хладогентами в камерах холодильных станций в выработках. Размещение и эксплуатация КПШ должны производиться в соответствии с требованиями действующих "Правил ТБ на фреоновых холодильных установках", "Правил устройства и безопасной эксплуатации сосудов, работающих под давлением", "Правил безопасности в угольных и сланцевых шахтах".

В выработках всех шахт, где не допускается применение электроэнергии, должны устанавливаться шахтные передвижные кондиционеры с пневмоприводом.

Работа передвижных кондиционеров в шахтах без постоянного присутствия обслуживающего персонала разрешается при периодическом осмотре их сменным механиком по холодильному оборудованию и наличии автоматических приборов защиты агрегатов КПШ.

При перегреве, снижении уровня масла, утечках фреона КПШ следует немедленно остановить. Пары фреона не ядовиты, но могут заполнить помещение (выработку) и вызвать удушье людей из-за недостатка кислорода.

4.5.5. Подъемные установки.

Уход и надзор за механическим и электрическим оборудованием канатного подъемника (канатной подъемной машины) регламентируется ПБ и ПТЭ.

Машинист подъемной машины осуществляет управление установкой со специального пульта.

В процессе работы подъемной установки необходим контроль состояния отдельных узлов: положения сосудов в стволе, скорости движения сосудов в отдельные периоды, давления в пневматической (гидравлической) системе управления тормозами и системе смазки, параметров электрических цепей подъемного двигателя.

Для контроля положения сосудов на трассе подъемника используют указатели глубины, снабженные звонками, сигнализирующие о подходе сосуда к приемной площадке и начале замедления.

Для контроля скорости движения сосудов используют специальные приборы - скоростемеры (тахометры или тахографы).

Давление в системе смазки и в тормозных цилиндрах контролируется манометрами.

Для обеспечения безаварийной работы установки, остановке и стопорении используется предохранительная аппаратура, срабатывающая при возникновении аварийных ситуаций.

Подъемная установка должна иметь следующие основные виды защиты:

  • реле максимальной защиты подъемного двигателя от перегрузки;
  • нулевую защиту, срабатывающую при чрезмерном понижении или исчезновении напряжения давления в пневматической сети тормоза, которая посредством реле давления осуществляет аварийную остановку подъемной системы;
  • Выключатель износа колодок, срабатывающий при увеличении зазора между колодкой и тормозным ободом более 2 мм;
  • Реле максимальной скорости, предотвращающее опасность чрезмерного превышения скорости вращения подъемного двигателя выше синхронной при спуске грузов;
  • Конечные выключатели, воздействующие на предохранительный тормоз при подъеме сосудов на 0,5 м выше нормального положения при разгрузке;
  • Ограничитель скорости, предотвращающий возможность подхода сосуда к приемной площадке (разгрузочным кривым) с большой скоростью.
  • Управление подъемными установками может осуществляться машинистом вручную или полуавтоматически, когда вручную подается только импульс на пуск подъемной машины. Грузовые подъемные машины практически полностью автоматизируются и управляются без вмешательства людей.

Автоматическое управление подъемными установками позволяет улучшить их энергетические характеристики и увеличить производительность.

Требования к обслуживанию подъемных установок.

  1. Машинистами подъемных установок должны назначаться лица с общим производственным стажем работы по обслуживанию подъемных машин и лебедок не менее 1 года, прошедшие специальное обучение и оформленные приказом по шахте.
  2. В часы подъема и спуска смены, рабочих кроме сменного, должен быть второй машинист, в обязанности которого входит наблюдение за процессом подъема и спуска и принятие необходимых мер в случае нарушения нормальной работы машины.
  3. Машина проверяется машинистом, принимающим смену, на исправность. Спуск и подъем людей разрешается производить только после прогонки клетей вхолостую. Результаты проверки подъемной машины машинист заносит в "Книгу приемки и сдачи смены". Обо всех замеченных повреждениях машинист подъемной машины обязан сообщить горному диспетчеру.
  4. Одни раз в год специализированная наладочная бригада с участием представителя энергомеханической службы шахты производит ревизию подъемной установки. Электрическая часть и аппаратура автоматизированных подъемных установок подлежат ревизии и наладке через 6 месяцев. Одновременно с ревизией персоналом шахты производится полная маркшейдерская проверка установки подъемной машины, о чем составляется соответствующий акт. После ревизии и наладки подъемной установки производятся ее контрольные испытания. Через 6 месяцев после ревизии и наладки каждая подъемная установка должна подвергаться техническому осмотру и испытанию комиссией под руководством главного механика шахты.
  5. При каждой подъемной машине должны быть следующие документы:
    • График работы подъема;
    • Паспорт подъемной машины и редуктора;
    • Детальная схема тормозного устройства с указанием основных размеров;
    • Исполнительные электрические схемы;
    • Схема парашютных устройств с контролируемыми размерами;
    • Инструкции для машинистов подъема;
    • Прошнурованные книги "Книга осмотра подъемной установки", "Книга осмотра подъемных канатов и их расхода", "Книга приемки и сдачи смены".

4.5.6. Очистные механизированные комплексы.

В составе оборудования комплекса входят машины с различными электрическими, гидравлическими и механическими устройствами, от поддержания которых в работоспособном состоянии зависит бесперебойная, безопасная и эффективная эксплуатация механизированных комплексов.

Техническое обслуживание комплексов включает ежецикличное, ежесменное, ежесуточное обслуживание, а также ежемесячный ремонтный осмотр, текущие ремонты с периодичностью в три, шесть, двенадцать месяцев и капитальный ремонт.

Текущие ремонты гидравлических узлов МК, выданных из лавы, обычно проводят в шахтных мастерских, имеющих участки по ремонту гидрооборудования, где может производиться ремонт клапанной аппаратуры крепей, гидроузлов управления, ремонт гидростоек, гидродомкратов передвижения, шлангов высокого давления, узлов насосной станции СНУ.

Одной из важнейших работ при обслуживании комплексов является смазка отдельных узлов и деталей машин. Она проводится в соответствии с картой смазки, разработанной для каждого комплекса заводом-изготовителем.

Ежецикличное и ежесменное техническое обслуживание (ТО) проводится обслуживающим персоналом добычной бригады.

Ежесуточное, еженедельное ТО, ремонтный осмотр проводит бригада ремонтных слесарей под руководством механика участка.

Ежецикличное ТО осуществляют после снятия комбайном стружки угля в лавах длиной до 150 м и более. При этом контролируют наличие и состояние зубков на шнеке комбайна, наличие масла в редукторах, состояние оросительной системы.

Ежесменное ТО заключается в уходе за оборудованием комплекса перед началом работы, в течение смены и перед сдачей смены.

Приемка оборудования перед началом смены заключается в проверке работоспособности и пригодности его к эксплуатации в течение смены.

При передаче смены у комбайна проверяют:

  1. закрепление и состояние тяговой цепи;
  2. уровни масла в редукторах;
  3. работу гидросистемы исполнительного органа;
  4. состояние трубопроводов гидросистемы;
  5. состояние трубопроводов системы орошения;
  6. состояние узлов, их крепление;
  7. состояние заземляющих устройств;
  8. надежность болтовых соединений.

В скребковом конвейере контролируют:

  1. исправность приводных электродвигателей;
  2. уровень масла в редукторах и турбомуфтах;
  3. натяжение и состояние скребковой цепи;
  4. состояние конвейерного става (особенно стыков рештаков в местах движения лыж комбайна) и приводных звездочек;
  5. надежность болтовых соединений.

В механизированной крепи определяют:

  1. состояние шлангов секций;
  2. состояние магистральных трубопроводов и масляных фильтров;
  3. отсутствие утечек эмульсии;
  4. уровень масла в баках насосной станции;
  5. надежность болтовых соединений;
  6. состояние блоков управления секциями;
  7. состояние секций в целом.

В насосной установке орошения проверяют:

  1. давление воды на всасывающем и нагнетательном трубопроводах;
  2. температуру подшипников (не больше 800С).

У кабелеукладчика проверяют:

  1. состояние траковой цепи;
  2. состояние бортов и желобов конвейера;
  3. правильность хода траковой цепи по желобу.

При приеме электрооборудования проверяют:

  1. взрывозащитные оболочки;
  2. состояние кабелей и надежность их закрепления;
  3. исправность кнопочных постов управления и светильников;
  4. наличие заземления;
  5. исправность цепей сигнализации и управления;
  6. работоспособность сигнальных сирен.

Уход за оборудованием комплекса в течение рабочей смены включает:

  1. контроль нагрева и характер шума редукторов;
  2. контроль за работой насосной станции;
  3. контроль за работой насоса системы орошения, электродвигателей, электромуфт;
  4. контроль за уровнем масла в редукторах;
  5. контроль за уровнем рабочей жидкости;
  6. контроль за состоянием секций крепи;
  7. контроль за состоянием гидрооборудования.

Правила безопасность при эксплуатации механизированных комплексов.

Эксплуатация МК должна проводиться в соответствии с "ПБ в угольных и сланцевых шахтах", инструкциями и руководствами, разработанными заводом-изготовителем для конкретного типа комплекса.

При эксплуатации МК необходимо соблюдать ПБ по контролю за состоянием шахтной атмосферы, принимать меры по борьбе с вредными газами и угольной пылью, по предупреждению пожаров от электрического тока, а также меры безопасности при использовании электроэнергии при взрывных работах.

  1. Эксплуатация комплекса должна производиться в соответствии с проектом отработки лавы, утверждаемым главным инженером шахты.
  2. При работе комплекса не допускается крепление лавы в сочетании с другими типами крепи, имеющими иные, чем у применяемой, технические характеристики или крепление части лавы индивидуальной крепью (кроме ниш).
  3. Не допускается работа комплекса в случае потери отдельными секциями МК рабочего сопротивления, неисправности гидростоек в секциях, гидрооборудования.
  4. При длительных остановках лавы или остановке в праздничные дни, а также при неудовлетворительном состоянии кровли допускается усиление крепления лавы и мест ее сопряжения со штреками за счет индивидуальных стоек, при этом стойки нельзя устанавливать под перекрытия механизированной крепи.
  5. В начале смены перед включением насосной станции, нужно убедиться, что в лаве не ведутся работы по ремонту секций.
  6. Пуск комбайна разрешается производить только при отсутствии людей в зоне его исполнительного органа (допустимое расстояние не менее 5 м).
  7. Перед пуском комбайна и конвейера должна быть подана предупредительная сигнализация.
  8. Рабочий по зачистке лавы за комбайном должен находиться от него на расстоянии не менее 8 м под защитой верхняков крепи, которые выдвигают вслед за комбайном.
  9. При разгрузке, подтягивании и распоре секций рабочий должен находиться под защитой распертой секции. Перед разгрузкой очередной секции предварительно осматривают кровлю в зоне передвижки и в случае ее плохого состояния принимают необходимые меры предосторожности.
  10. При передвижке не допускается опускание консолей верхняков поддерживающей крепи на работающий конвейер и отрыв перекрытия от кровли более чем на 100мм.
  11. Перед передвижкой конвейера к забою убеждаются в том, что секция крепи, в которую упирается домкрат передвижения конвейера, надежно расперта между кровлей и почвой, дорогу конвейера перед передвижкой зачищают.
  12. Гидрокоммуникации и гидрооборудование крепи при работе необходимо предохранять от возможного повреждения, а неисправные элементы гидрокоммуникаций своевременно заменять исправными.
  13. При замене и ремонте гидростоек секцию необходимо раскрепить индивидуальными стойками.
  14. Для предотвращения утечек эмульсии из гидрооборудования необходимо систематически измерять ее уровень в баке насосной станции.
  15. Электрооборудование и его блокировки должны быть в исправном состоянии. Осмотр и ремонт электрооборудования разрешается производить только специально обученным электрослесарям и лишь при отключенном от сети питании.
  16. При ремонте оборудования и машин комплекса, на пусковой аппаратуре должен быть вывешен плакат "Не включать, работают люди".
  17. При ведении ремонтных работ по замене верхняков, гидростоек и домкратов насосная станция должна быть выключена и заблокирована.
  18. Запрещается: проход людей по всей лаве между забоем и конвейером в месте изгиба конвейера; между конвейером и секциями крепи; присутствие людей между секциями крепи; присутствие людей между секциями крепи при разгрузке, передвижке, распоре секций; присутствие людей в нише и у забоя при передвижке конвейера; пуск конвейера при незакрепленных приводной или натяжной головках; производство ремонта гидрооборудования и гидрокоммуникаций, находящихся под давлением.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 5

ЛЕКЦИЯ V
Монтаж горного оборудования

5.1. Общие принципы монтажа оборудования.

Способы монтажа оборудования на угольных шахтах и рудниках чрезвычайно разнообразны, так как современная шахта представляет собой сложный комплекс сооружений, устройств электромеханического оборудования.

Приятые методы организации монтажа горного оборудования должны обеспечивать высококачественное выполнение работ в наименьший срок.

Для успешного выполнения монтажных работ необходима заранее определить, где и как размесить отдельные части машины, какое потребуется монтажное оборудование, приспособления и инструмент, последовательность и сроки монтажа отдельных узлов и всего объекта.

До начала монтажа должны быть закончены все строительные работы, чтобы во время монтажа исключить засорение деталей машины.

В зданиях подъемных машин и крупных лебедок, в компрессорных станциях и насосных камерах, как правило, до начала монтажа должны быть установлены мостовые краны или кран-балки, необходимые для монтажа машин. Монтаж крупных машин без кранов весьма затруднителен и занимает продолжительное время.

После доставки частей машины к месту установки необходимо проверить по соответствующим документам наличие и состояние деталей и узлов. Все части машины, покрытые маслом или другим защитным составом, должны быть тщательно очищены и промыты керосином. После очистки и промывки крупные части следует расположить на деревянных настилах возле фундамента. Мелкие части, арматуру, монтажный инструмент и материалы необходимо хранить до и во все время монтажа в отдельном сухом помещении или кладовой.

Монтаж машины должен производиться по точно разработанному графику, в котором указывается порядок и время производства монтажа тех или иных узлов, необходимое число рабочих по квалификации и трудоемкость работ.

5.2. Монтаж струговой установки.

Перед спуском в шахту струговую установку длиной 25-30 м собирают на поверхности, все узлы заполняют смазкой в соответствии с картой смазки, опробуют и затем проводят тщательный осмотр и проверку механической и электрической частей.

При осмотрах механической части проверяют: правильность сборки, исправность и надежность крепления всех узлов установки, натяжение цепей струга и конвейера, уровень масла в редукторах.

При осмотре электрической части проверяют: исправность всех электрических аппаратов, электродвигателей и их взрывобезопасных оболочек; исправность электрических блокировок; надежность электрических контактов; работу концевых выключателей.

Для опробования струговой установки производят пуск и остановку струга и конвейера, реверсирование конвейера вручную, реверсирование струга автоматическое и ручное, проверяют срабатывание всех блокирующий устройств, четкость работы сигнализации и связи, осуществляют передвижку приводных головок и средней части конвейера.

После опробования и устранения всех неисправностей установку разбирают на транспортабельные узлы, спускают в шахту и доставляют к полностью подготовленной для этой установки лаве.

Оборудование наиболее широко распространенных на шахтах РФ струговых установок I УСБ 67 и УСТ 2 А монтируют в определенной последовательности:

  1. Устанавливают приводные головки в нишах;
  2. В нижней или верхней нише монтируют опорное устройство и на него устанавливают основную раму;
  3. С завальной стороны рамы закрепляют привод конвейера, с забойной - привод струга;
  4. К раме также крепят переходную и нижнюю секции конвейера в направляющих, которых укладывают холостую ветвь скребковой цепи.

Монтаж средней части конвейера ведут от нижней приводной головки. Для этого укладывают рештаки, собирают скребковую цепь, устанавливают направляющие трубы, кронштейны линейных домкратов и концевые выключатели.

Производят монтаж струга на направляющие трубы.

После сборки приводов и рештачного става конвейера производят монтаж гидрооборудования - шлангов, штуцеров, тройников, линейных гидродомкратов, гидроблоков, и так далее.

Насосную станцию для питания гидрооборудования монтируют на штреке в специальной камере.

Монтаж электрооборудования, гидрооборудования, системы орошения и механической части струговой установки ведут одновременно.

Гидрошланги, кабели управления и освещения укладывают в желобе конвейера.

После завершения сборки и монтажа всего оборудования струговой установки производят ее осмотр, смазку узлов в соответствии с картой смазки, включение и обкатку струга и конвейера, опробование работы гидродомкратов.

5.3. Монтаж очистных механизированных комплексов.

5.3.1 Подготовительные работы

Трудоемкость и продолжительность монтажа во многом зависят от правильной организации и объема проведения подготовительных работ. К этим работам относятся:

  1. Проведение временных дополнительных выработок для доставки оборудования и его монтажа, если недостаточно уже пройденных;
  2. Прокладка рельсовых путей в монтажной камере;
  3. Проверка на поверхности оборудования, полученного от завода-изготовителя;
  4. Предохранение гидросистемы от засорения путем закрытия заглушками отверстий;
  5. Подгонка крепежных деталей друг к другу и к элементам оборудования комплекса, а также маркировка всех видов крепежных соединений;
  6. Разборка комбайна на 2 части: режущую и подающую с электродвигателем;
  7. Снятие исполнительного органа комбайна для его отдельной доставки и защита выступающих частей комбайна от ударов при транспортировании по откаточным выработкам;
  8. Разработка схемы доставки оборудования с поверхности до места разгрузки его в монтажной камере. При этом необходимо предусмотреть исключение промежуточных перегрузок и обеспечение максимальной механизации всех операций по погрузке, доставке и разгрузке;
  9. Изготовление специальных платформ для спуска в шахту секций крепи, комбайна, направляющих балок, приводов и рештаков скребкового конвейера и другого крупногабаритного оборудования;
  10. Приспособление шахтных вагонеток для удобного размещения спуска в шахту и разгрузки в монтажной камере звеньев цепей, болтов с надетыми шайбами и навинченными гайками и других малогабаритных предметов оборудования комплекса. Все они должны быть сгруппированы, маркированы и сложены в ящики.
  11. Пополнение шахтного парка или использование взятых на прокат в других предприятиях рольгангов, подвесных кареток, талей, тягачей, домкратов и другого монтажного оборудования;
  12. Подготовка горизонтальной площадки перед монтажной камерой для одновременного размещения необходимого числа платформ с оборудованием комплекса и настилка пола из бруса вровень с головками рельсов;
  13. Тщательный осмотр горных выработок и путей, по которым к монтажной камере будут транспортироваться отдельные сборочные единицы комплекса;
  14. Устройство аккумулирующих разминовок для размещения в откаточных выработках поступающих с поверхности вагонеток с оборудованием;
  15. Установка вспомогательных лебедок для доставки оборудования комплекса от горизонтальной площадки к месту монтажа;
  16. Доставка распределительных пультов управления электро - и гидрооборудования к конвейерному штреку лавы и подключение их к электросети;
  17. Прокладка масло - и эмульсопроводов от маслокамеры до монтажной камеры.

5.3.2. Основные схемы монтажа.

При выполнении монтажно-демонтажных работ применяют различные технологические схемы и средства. Обобщение опыта монтажно-демонтажных работ показывает, что в среднем монтаж или демонтаж механизированного комплекса (ОМК) продолжается от двух недель до одного месяца, при этом трудоемкость колеблется от 200 до 3000 чел-смен.

Однако, при правильной организации работ с использованием обычного оборудования можно сократить сроки монтажа до 5 суток.

Для монтажа механизированных комплексов применяют три схемы:

  1. Снизу-вверх при доставке основного оборудования к верхнему (вентиляционному) штреку и начале установки секций крепи у нижнего (конвейерного) штрека.
  2. Сверху-вниз при доставке основного оборудования по нижнему (конвейерному) штреку с установкой секций крепи в направлении к верхнему штреку.
  3. В горизонтально расположенных камерах (применяется при отработке лав по падению или восстанию пласта).

Исходя из конструктивных особенностей различных типов механизированных крепей, области их применения, способов доставки секций до места установки и учетом различий в технических средствах производства монтажно-демонтажных работ, а также особенностей технологических схем их ведения, все механизированные комплексы могут быть разделены на 4 группы.

  1. для выемки пологих и частично наклонных пластов мощностью до 2,0 м (2МКМ97, "Донбасс", КМ-87, КМ-87ДН).
  2. для выемки пологих пластов мощностью более 2,0м (2МКЭ; ОКП, 2ОКП 70).
  3. для выемки пологих пластов мощностью 2,0-3,2 (КМ-18, КМ-130).
  4. для выемки крутых пластов мощностью до 1,45 (МКТ, КГУ, КГД и др.).

Щитовые агрегаты I АНЩ и I АЩМ отрабатывающие крутые пласты столбами по падению, выделяются в отдельную подгруппу.

Остановимся на наиболее распространенной схеме монтажа ОМК для I группы.

Она применяется на наклонных и пологих пластах и пригодна для крепей оградительно- поддерживающего типа (например, ОМКТ- 10) и поддерживающе-оградительного типа (КМ-87).

Порядок монтажа следующий: рис.5.1.

  1. Секции сопряжения.
  2. Конвейер.
  3. Комбайн
  4. Опорная балка
  5. Маслостанция
  6. Секция крепи
Рис. 5.1. Монтажная камера
Монтажная камера
  1. Рольганг
  2. Секция МК
  3. Комбайн
  4. Лебёдка
  5. Уголковые направляющие
  6. Конвейер
  7. Рельсовый путь

Монтаж оборудоваания производят с помощью монтажного станка или рольгана и лебёдок. Сначала доставляют и монтируют крепи сопряжения и секции, перекрывающие нижний штрек. Затем доставляют узлы комбайна в нишу, устанавливают одну-две секции механизированной крепи, приводную головку и переходную секцию конвейера. После этого монтируют остальные секции и линейные рештаки конвейера. Паралельно ведут монтаж гидрооборудования. После установки каждой секции осуществляют её распор от маслостанции. После завершения монтажа секций устанавливают верхнюю головку конвейера и укладывают скребковую цепь. Параллельно в лаве монтируют систему орошения, аппаратуру управления, связь, освещение и сигнализацию. Энергопоезд устанавливают в начале монтажного цикла.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 6

ЛЕКЦИЯ VI
Система планово-предупредительного ремонта горного оборудования

Для поддержания горных машин в работоспособном состоянии, то есть способности их выполнять заданные функции при сохранении заданных технической документацией параметра и заданной долговечности, в нашей стране разработана система технического обслуживания и ремонта техники.

Техническое обслуживание - комплекс работ по поддержанию исправности техники или только работоспособности изделия при подготовке и использовании по назначению, при хранении и транспортировании.

Ремонт - комплекс работ по поддержанию и восстановлению исправности и работоспособности техники.

Система технического обслуживания - комплекс взаимосвязанных положений и норм, заключающийся в организации технического обслуживания и ремонта техники для заданных условий эксплуатации в целях обеспечения заданных показателей качества.

Ремонтный цикл - наименьший повторяющийся период эксплуатации, в течение которого в определенной последовательности производятся установленные виды технического обслуживания, предусмотренные нормативной документацией.

Различают следующие виды ремонта машин:

Плановый, осуществляемый в плановом порядке и предусмотренный в нормативной документации;

Неплановый, необходимость которого вызывается отказами, авариями;

Текущий, производимый в процессе эксплуатации на месте установки машины для обеспечения работоспособности узлов машины и состоящий в замене и восстановлении отдельных узлов машины и их регулировке;

Капитальный, производимый для восстановления исправности и ресурса машины и заключающийся в восстановлении ресурса машины или ее узлов путем замены, реставрации и регулировки с демонтажем машины и производстве ремонта на специальных рудоремонтных заводах.

Ремонты машин также разделяют на обезличенные и необезличенные. К обезличенному относится ремонт, при котором восстановление узлов и деталей машин производится без учета принадлежности восстановляемых деталей или узлов к определенному экземпляру машины.

Для обеспечения надежности горного оборудования, поддерживания его в работоспособном состоянии, увеличения межремонтного цикла, снижения расходов на ремонт и повышения качества ремонта создана система технического обслуживания и планово-предупредительного ремонта (ППР).

Система ППР включает межремонтное техническое обслуживание и плановые ремонты.

К межремонтному техническому обслуживанию относятся ежецикличное, ежесменное, ежесуточное обслуживание и ремонтный осмотр.

К плановым ремонтам относятся текущие ремонты, полугодовые и годовые ревизии и наладки, капитальный ремонт (рис. 6.1.)

Длительность ремонтного цикла устанавливается конкретно для каждой машины или группы машин и механизмов.

Основными показателями системы ППР являются: трудоемкость ремонта и категория его сложности; длительность и структура ремонтного цикла; продолжительность межремонтного периода.

Состав работ по ежецикличному, ежесменному и ежесуточному обслуживанию рассмотрен нами ранее.

Ежемесячный ремонтный осмотр (РО) является первым и наименьшим по объему операций ремонтным циклом, по которому затем определяют периодичность остальных видов ремонта.

РО производится ремонтной бригадой в ремонтно-подготовительную смену или в специальные дни.

В объем работ этого вида ремонта входят:

  1. Осмотр оборудования;
  2. Замена быстроизнашивающихся элементов, срок службы которых не превышает одного месяца;
  3. Восстановление контактных поверхностей, требуемых зазоров, необходимых уплотнений и креплений;
  4. Отбор проб масла и его замена;
  5. Устранение мелких неисправностей.
Рис.6.1.
Рис. 6.1. Классификация работ по техническому обслуживанию горных машин

Основная цель РО - проверка технического состояния элементов машин в целях разработки или корректировки ППР.

Текущий ремонт (Т) осуществляют в процессе эксплуатации для гарантированного поддержания работоспособности машин. Он состоит в замене и восстановлении отдельных деталей машины и их регулировке. Текущий ремонт в зависимости от объема разделяют на несколько видов Т1, Т2, Т3, Т4 и так далее.

При текущем ремонте первого вида (Т1) в машине заменяют быстро изнашивающиеся детали и сборочные единицы со сроком службы один месяц и более.

При текущем ремонте второго вида (Т2) в машине заменяют детали и сборочные единицы со сроком службы четыре и более месяцев и быстроизнашивающиеся детали.

После проведения текущего ремонта машину проверяют на холостом ходу и под нагрузкой. Перечень работ, проводимых при текущих ремонтах, заносят в паспорт машины. Текущие ремонты выполняют ремонтные бригады энергомеханической службы шахты.

Целью капитального ремонта является регламентированное восстановление работоспособности оборудования и сборочных единиц на период всего ремонтного цикла. Капитальный ремонт машин проводится централизованно в центральных электромеханических мастерских (ЦЭММ) или на рудоремонтных заводах.

Срок службы оборудования после капитального ремонта должен составить не менее 80 % срока службы нового оборудования. При капитальном ремонте производится полная разборка машины, мойка деталей, дефекация в целях восстановления или замены изношенных элементов и базовых деталей, замена масла и смазки в трущихся деталях, сборка, наладка и испытания отремонтированных машин, отделка наружных поверхностей и покраска.

6.1 Структура ремонтного цикла.

Структурой ремонтного цикла называют чередование ремонтов в определенной последовательности и через определенные промежутки времени. Структура ремонтного цикла зависит от типа машины и может быть установлена на основании данных таблицы 6.1, в которой приведены ремонтные нормативы на некоторое основное горное оборудование (в числителе межремонтный срок в месяцах, в знаменателе - трудозатраты в чел.-часах).

Так для двухвалковой зубчатой дробилки промежуток времени между ремонтными осмотрами РО, текущими ремонтами Т1, и капитальными ремонтами равен соответственно 1, 3, 24 месяца.

Ремонтный цикл в данном случае будет иметь следующую структуру:
2РО+Т1+2РО+Т1+2РО+Т1+2РО+Т1+2РО+Т1+2РО+Т1+2РО+Т1+2РО+К

Общая трудоемкость ремонта в этом случае составит:
40+60+40+60+40+60+40+60+40+60+40+60+40+60+40+160=900чел/час

Таблица 6.1.
Наименование, тип и марки оборудования | Виды ремонтов |  |  |  |  |  |  |  |  | трудоем. работ за рем.цикл чел.-час.
 | РО | Т1 | Т2 | Т3 | Т4 | Т5 | ПРН | ГРН | К
1. Высоковольтный электродвигатель мощностью более 100 кВт. | 1/8 | 6/36 | 18/100 | - | - | - | 6/24 | 12/50 | 36/200 | 856
2. Двухбарабанная подъемная машина с барабанами диаметром 5 и 6 метров. | 1/24 | 6/105 | 12/165 | 24/210 | - | - | 6/48 | 12/96 | 48/160 | 3656
3. Двухвалковые зубчатые дробилки. | 1/20 | 3/60 | - | - | - | - | - | - | 24/160 | 900
4. Комбайн "Донбасс" | 1/12 | 3/52 | 6/114 | - | - | - | - | - | 12/627 | 941
5. Буровая машина "Урал". | 1/6 | 3/12 | 6/34 | 9/24 | 12/44 | - | - | - | 15/360 | 534
6. Клеть для одной вагонетки грузоподъемностью 2 т. | 1/25 | 6/45 | 12/110 | - | - | - | - | - | 24/400 | 1100
7. Опрокидыватель на одну вагонетку грузоподъемностью 3 т. | 1/14 | 6/50 | 12/160 | - | - | - | - | - | 24/326 | 866
8. Перфоратор ПР-24. | 1/0,3 | 2/1 | 4/1 | 6/1 | 8/1 | 12/1 | - | - | - | 14
9. Породопогрузочная машина типа ППН-5. | 1/12 | 2/56 | 3/60 | 4/70 | 6/70 | - | - | - | 12/315 | 805
10. Центробежные вентиляторы главного проветривания. | 1/4 | 6/60 | - | - | - | - | 6/16 | 12/48 | 24/170 | 536
11. Экскаватор ЭКГ-4Э. | 1/420 | 6/856 | 12/1472 | 24/2472 | - | - | - | 12/200 | 48/6196 | 35532
12. Электровоз АК-2У. | 1/12 | 4/25 | 8/35 | 12/50 | - | - | - | - | 24/30 | 466

Для установления структуры ремонтного цикла. Межремонтных периодов и количества замен сборочных единиц и деталей должен быть известен срок службы машины, если он не известен, то определяют регламентированный срок службы машины.

Регламентированный срок службы машины- это срок работы машины в годах, получаемый от деления 100 на утвержденную норму амортизационных отчислений на полное восстановление (реновацию). Затем определяю межремонтные периоды, для чего, все детали и сборочные единицы сводят в группы стойкости (таблица 6.2):

Таблица 6.2.
№№ пп | Группа стойкости | Межремонтные периоды |  | Вид ремонта в цикле
 | Ресурс машино-часов | Календарные часы | Календарные месяцы
1 | 2 | 3 | 4 | 5

Последняя группа стойкости должна включать все сборочные детали и единицы, работоспособность которых сохраняется до списания самой машины.

Для определения видов ремонта и числа замен деталей составляется карта замен на весь срок службы машин. Она служит и для определения заказов на запасные части (таблица 6.3):

Таблица 6.3.
Машино-часы | Пробег, км (добытая горная масса, т.) | Группа стойкости деталей |  |  |  |  |  | Число замен | Вид ремонта
 |  | I | II | III | IV | V | VI
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

Заключительным этапом в составлении ремонтных нормативов является составление сводной формы ( таблица 6.4):

Таблица 6.4.
Длительность ремонт. цикла, маш-час | Длительность |  |  |  |  |  | Структура ремонтного цикла | Ремонт |  | Затраты труда, чел-час
 | Между ремонтами |  |  | Простоев в ремонте |  |  |  | Виды | Число за цикл
 | Т1 | Т2 | К | Т1 | Т2 | К
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11

Журнал приема и сдачи смен при ежемесячном техническом обслуживании (таблица 6.5):

Таблица 6.5.

Предприятие ______________________________
Цех ______________________________________
Участок __________________________________

Журнал приема и сдачи смен

Журнал начат _____________________________
Журнал закончен __________________________

Дата, смена, время работ | Техн. состояние оборуд-ния, не-поладки и меры, принятые по их устран | Простой оборудования |  | Фамилия и подпись |  | Указания лиц техн. Надзора
 |  | Время остановки | Время пуска | Смену сдал | Смену принял
1 | 2 | 3 | 4 | 5 | 6 | 7

Таблица 6.6.

Агрегатный журнал

Вид оборудования _____________ Наименование оборудования _____________
Журнал начат _____________ Журнал закончен _____________

Запись о дефектах, обнаруженных при осмотрах |  |  | Запись о работах, выполненных по устранению дефектов
Дата осмотра | Наименование сборочной единицы и характер дефекта | Подпись лица, производившего осмотр | Дата и объем выполн. работ по устранению дефектов | Фактический срок службы детали | Подпись лица, ответств. за выполн. ремонта
1 | 2 | 3 | 4 | 5 | 6

Техническое обслуживание горных машин по нарядам рапортам

Система нарядов-рапортов предназначена для обеспечения качественного выполнения работ по ТО и ремонту оборудования в добычные и ремонтно-подготовительные смены, а также для контроля и учета работ по ТО и ремонту оборудования.

Наряды-рапорты содержат:

  1. Карточки-задания с перечнем обязательных работ по ТО и ремонту каждой конкретной машины или механизма, работающих на конкретном добычном участке;
  2. Указания по соблюдению обязательных правил безопасности проведении тех или иных работ.

Наряды-рапорты разработаны для дежурных электрослесарей, машинистов горных выемочных машин и ремонтного персонала.

Дежурным электрослесарям и машинистам выемочных машин наряды-рапорты, выдаются в добычные смены сменным инженером (горным мастером), а ответственному лицу ремонтного персонала - в ремонтно-подготовительную смену механиком участка.

Дежурный электрослесарь и машинист выемочной машины сдают заполненные карточки нарядов-рапортов после окончания добычной смены сменному инженеру (горному мастеру), а ответственные лица ремонтного персонала - после окончания ремонтно-подготовительной смены - механику участка.

Нарядом-рапортом предусматривается также запись в карточку выполненных работ, не отмеченных в обязательном порядке.

При системе рапортов-нарядов ведется книга учета нарядов на техническое обслуживание и ремонт участкового оборудования.

Кроме того, механиком участка совместно с инженером по ППР составляется месячный график ППР участкового оборудования, который утверждается главным механиком производственного объединения.

Годовой график ППР разрабатывается на основе действующего в отрасли руководства о ППР и заводских инструкций по эксплуатации оборудования.

Нормативы межремонтных сроков, продолжительности и трудоемкости ремонтов горного и горно-транспортного оборудования, а также структура ремонтного цикла различаются в зависимости от типов и назначения оборудования.

Структура ремонтного цикла экскаваторов включает в себя:

  1. ремонтный осмотр;
  2. текущие ремонты Т1, Т2, Т3;
  3. капитальный ремонт (таблица 6.7).

Ремонтный цикл железнодорожного подвижного состава включает в себя: (таблица 6.8)

  1. заводской ремонт;
  2. подъем очный ремонт;
  3. большой периодический ремонт;
  4. малый периодический ремонт;
  5. профилактический осмотр.
Таблица 6.7.
Наименование оборудования, тип, марка |  | Капитальный ремонт | Текущий ремонт |  |  | Ремонтный осмотр (РО)
 |  |  | Т3 | T2 | T1
Межремонтные сроки, маш-час. | 1. Одноковшовые экскаваторы
 | ЭКГ-4,6 ЭВГ-4 ЭКГ-8 | 22400 | 11200 | 5600 | 2800 | 466
 | ЭКГ-12,5 ЭВГ-35,65 | 33600 | 16800 | 8400 | 2800 | 466
 | ЭШ-5/45 ЭШ-10/70 | 22400 | 11200 | 5600 | 2800 | 466
 | ЭШ-15/90 | 33600 | 16800 | 8400 | 2800 | 466
 | ЭШ-50/125 | 44800 | 22400 | 11200 | 2800 | 466
 | 2. Экскаваторы непрерывного действия
 | ЭРГ-400 17/50 | 22400 | 11200 | 5600 | 2800 | 466
 | ЭРГ-1000 | 33600 | 16800 | 8400 | 2800 | 466
 | ЭРГ-2000 | 33600 | 16800 | 8400 | 2800 | 466
 | ЭРШР-2600 50/5 | 44800 | 22400 | 11200 | 2800 | 466
Трудоёмкость ремонтных работ, чел. час | 1. Одноковшовые экскаваторы
 | ЭКГ-4,6 | 6177 | 2540 | 1580 | 890 | 440
 | ЭВГ-4 | 9330 | 3740 | 2280 | 1280 | 630
 | ЭКГ-8 | 9330 | 3740 | 2280 | 1280 | 630
 | ЭКГ-12,5 | 13380 | 5340 | 3350 | 1890 | 940
 | ЭВГ-35/65 | 36200 | 14480 | 9050 | 5070 | 2530
 | ЭШ-5/45 | 6110 | 2440 | 1520 | 850 | 430
 | ЭШ-10/70 | 12900 | 5100 | 3200 | 1800 | 870
 | ЭШ-15/90 | 23800 | 9520 | 5950 | 3330 | 1670
 | ЭШ-50/125 | 78000 | 31100 | 19500 | 10900 | 54600
 | 2. Экскаваторы непрерывного действия
 | ЭРГ-400 17/50 | 17300 | 6900 | 4330 | 2430 | 1210
 | ЭРГ-1000 | 24830 | 9920 | 6200 | 3470 | 1740
 | ЭРГ-2000 | 58768 | 23500 | 14690 | 8230 | 4110
 | ЭРШР-2600 50/5 | 69680 | 27870 | 17420 | 9150 | 4840
Продолжительность ремонттов, сутки | 1. Одноковшовые экскаваторы
 | ЭКГ-4,6 | 25 | 10 | 7 | 3,5 | 1,7
 | ЭВГ-4 | 25 | 10 | 7 | 3,5 | 1,7
 | ЭКГ-8 | 30 | 12 | 8 | 4 | 2
 | ЭКГ-12,5 | 36 | 14 | 9 | 5 | 2,5
 | ЭВГ-35/65 | 60 | 24 | 15 | 8,5 | 4
 | ЭШ-5/45 | 25 | 10 | 7 | 3,5 | 1,7
 | ЭШ-10/70 | 36 | 14 | 9 | 5 | 2,5
 | ЭШ-15/90 | 50 | 20 | 13 | 7 | 3
 | ЭШ-50/125 | 80 | 30 | 20 | 9 | 4,5
 | 2. Экскаваторы непрерывного действия
 | ЭРГ-400 17/50 | 37 | 15 | 10 | 5,5 | 2,7
 | ЭРГ-1000 | 46 | 18 | 12 | 6 | 3
 | ЭРГ-2000 | 68 | 27 | 17 | 9 | 4
 | ЭРШР-2600 50/5 | 73 | 29 | 18 | 9 | 4,5
Таблица 6.8.
Наименование оборудования, марка, тип |  | Заводской ремонт | Подъемочный ремонт | Большой периодический ремонт | Малый периодический ремонт | Проф. осмотр
Межремонтные сроки | 1. Электровозы промышленные
 | Д 100М | 5 лет | 15 мес. | 7,5 мес. | 1 мес. | -
 | Д 120 | 5 лет | 15 мес. | 7,5 мес. | 1 мес. | 0,5 мес.
 | Д 360 | 5 лет | 15 мес. | 7,5 мес. | 1 мес. | 0,5 мес.
 | Е-1 Е-2 26 Е | 5 лет | 20 мес. | 10 мес. | 1 мес. | -
 | 2. Тепловозы
 | ТЭМ-1 ТЭ-2 ТЭ-3 | 5 лет | 15 мес. | 7,5 мес. | 1 мес. | 0,5 мес.
Трудоёмкость ремонтных работ, чел. час | 1. Электровозы промышленные
 | Д 100М | 4800 | 1900 | 220 | 120 | -
 | Д 120 | 6600 | 2200 | 1100 | 330 | 22
 | Д 360 | 10000 | 3400 | 1240 | 390 | 30
 | Е-1 | 6000 | 2350 | 260 | 145 | -
 | Е-2 | 4000 | 1600 | 180 | 100 | -
 | 26 Е | 8100 | 3240 | 360 | 203 | -
 | 2. Тепловозы
 | ТЭМ-1 | 5900 | 2000 | 1000 | 300 | 20
 | ТЭ-2 | 8200 | 2800 | 1400 | 425 | 29
 | ТЭ-3 | 12100 | 4150 | 2070 | 630 | 43
Продолжительность ремонттов, сутки | 1. Электровозы промышленные
 | Д 100М | 20 | 5 | 3 | 1 | -
 | Д 120 | 25 | 6 | 4 | 1 | 7 ч.
 | Д 360 | 26 | 7 | 5 | 1 | 7 ч.
 | Е-1 | 20 | 6 | 4 | 1 | -
 | Е-2 | 18 | 5 | 3 | 1 | -
 | 26 Е | 22 | 6 | 4 | 1 | -
 | 2. Тепловозы
 | ТЭМ-1 ТЭ-2 ТЭ-3 | 25 | 7 | 3 | 1,5 | 7 ч.

Ремонтный цикл автомобильного карьерного транспорта состоит из (Табл. 6.9):

  • капитального ремонта;
  • текущего ремонта;
  • технического обслуживания;
  • ежедневного обслуживания.
Таблица 6.9.
Наименование оборудования | Капитальный ремонт | Текущий ремолнт | Техническое обслуживание |  | Ежедневное обслуживание
 |  |  | ТО-1 | ТО-2
Межремонтные пробеги, км
КРАЗ-22 (10 т) МАЗ-525 (25 т) БелАЗ-540 (27 т) БелАЗ-548 (40 т) | 90000 | по потребности | 5000 | 1000 | ежесуточно
Трудоёмкость ремонтных работ, чел-час
КРАЗ-22 (10 т) | 1000 | 32 | 35 | 8 | 1,5
МАЗ-525 (25 т) | 1200 | 62 | 80 | 16 | 2,3
БелАЗ-540 (27 т) | 1200 | 62 | 80 | 16 | 2,3
БелАЗ-548 (40 т) | 1500 | 75 | 100 | 21 | 2,5
Продолжительность ремонтных работ, сут.
КРАЗ-22 (10 т) | 20 | 1,5 ч | 1 | 4 ч | 0,5 ч
МАЗ-525 (25 т) | 24 | 2 ч | 1 | 6 ч | 0,6 ч
БелАЗ-540 (27 т) | 24 | 2 ч | 1 | 6 ч | 0,6 ч
БелАЗ-548 (40 т) | 30 | 2,5 ч | 1,5 | 9 ч | 0,7 ч


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 7

ЛЕКЦИЯ VII
Подготовка машин к ремонту. Дефектоскопия деталей.

7.1. Подготовка машин к ремонту.

Ремонт машин осуществляется в следующей последовательности:

  • Подготовка машины к сдаче в ремонт.
  • Сдача-приемка машины в ремонт по акту.
  • Очистка от грязи и разборка на узлы, части и детали.
  • Мойка, дефектация и маркировка деталей.
  • Восстановление изношенных деталей, допущенных для повторного использования.
  • Сборка, выверка узлов, настройка и испытания.
  • Общая сборка, выверка, обкатка и испытания машины.
  • Устранение недостатков, покраска и сдача машины в эксплуатацию.

Для ремонта машин каждого типа (выемочных, транспортных, подъемных) разрабатывается типовой технологический процесс, позволяющий заранее провести необходимую конкретную конструкторскую, технологическую, материальную и организационную подготовку.

7.1.1. Разборка машины.

Прежде чем приступить к разборке машины, производится ее предварительный осмотр, во время которого ориентировочно устанавливается техническое состояние машины, оформляемое приемно-сдаточным актом.

В акте указывается тип, марка, перечень и номера имеющихся в наличии узлов, результаты технического осмотра, перечень дефектов, состояние отдельных узлов. Акт скрепляется подписями представителей, сдающих и принимающих машину.

Разборка машины производится на соответствующей площадке цеха, оборудованной подъемно-транспортными средствами, стеллажами, инструментами, и представляет собой часть производственного процесса, непосредственно связанного с последовательным разъединением машины на узлы, подузлы и детали.

Машину можно разбирать методом последовательного и комбинированного хода операций.

Для облегчения отвинчивания болтов, гаек, шпилек, винтов их смачивают керосином. Время смачивания 20-30 мин. Иногда гайки нагревают до t<3000С. Широко применяют высверливание, ввинчивание временных шпилек, электроискровой способ удаления металла и так далее.

7.1.2. Мойка.

После разборки машины детали должны быть соответствующим способом очищены, промыты и обезжирены.

Наиболее удобен способ мойки в специальных ваннах водными растворами щелочей, подогретыми до 700С. Обычно этот процесс производится в специальных моечных машинах (рис.7.1 и 7.2).

Рис. 7.1. Однокамерная машина для обезжиривания и мойки деталей.
Однокамерная машина для обезжиривания и мойки деталей
  1. Раствор
  2. Трубы парового подогревателя
  3. Вытяжной зонт
  4. Насос
Рис. 7.2. Однокамерная машина с вращающейся трубой для подачи раствора на детали
Однокамерная машина с вращающейся трубой для подачи раствора на детали
  1. Камера
  2. Вращающаяся труба
  3. Тележка с деталью
  4. Насос
  5. Сопла для выброса жидкости

При работе с горячими щелочными растворами необходимо надевать защитные очки, резиновые костюм, перчатки и сапоги.

Промытые в моечной машине детали проходят нейтрализацию в ванне с горячей водой, затем тщательно просушиваются сжатым воздухом.

7.1.3. Контроль и сортировка.

При контроле и сортировке детали, бывшие в употреблении, делятся на 3 группы:

  • Годные детали, износ которых лежит в переделах допускаемых величин. На каждой годной детали, прошедшей контроль, ставится условный знак (обычно белой эмалевой краской). После этого детали направляются на сборку и склад годных деталей.
  • Детали, подлежащие ремонту, износ и повреждение которых могут быть устранены. Эти детали в местах контроля маркируют условными знаками (краской различных цветов, кроме белой). После этого детали направляются в ремонт или склад деталей, ожидающих ремонта.
  • Детали, окончательно забракованные вследствие полного износа или серьезных повреждений, направляются на склад утиля как металлический лом.

Непригодность деталей (например, деталей угольных комбайнов) характеризуется следующими признаками:

  • Корпусные детали - окончательно бракируются при наличии сквозных трещин, изгибов и изломов.
  • Оси валы - при наличии трещин, изломов или остаточных деформаций от скручивания.
  • Зубчатые колеса и шестерни - если имеются поломанные зубья, трещины, отслоения, рабочих поверхностей цементированных зубьев.
  • Шариковые и роликовые подшипники - при наличии трещин на кольцах, сыпи, чешуйчатости и отслаиваний, при отсутствии части шариков или роликов, при появлении на поверхности металла цветов побежалости и так далее.
  • Узлы и детали электрооборудования - если не отвечают требованиям взрывобезопасности. Электродвигатели всех типов, вне зависимости от состояния их износа, подлежат отправке в электроцех для определения степени их пригодности.
  • Пружинные кольца, стопорные шайбы, пружины - при наличии трещин, поломок, остаточных деформаций, утере товарного вида.
  • Болты, гайки, шпильки, пробки - при износе и срыве резьбы, при утере товарного вида.
  • Уплотнения всех видов - повторно не используются.

7.2. Дефектоскопия деталей.

Для выявления скрытых дефектов используются специальные методы дефектоскопии:

7.2.1. Ультразвуковой метод

Метод основан на том, что высокочастотные волны (0,5-10 МГц) в однородных твердых телах, особенно металлических, распространяются направленно и без существенного затухания, а на границе металл-воздух почти полностью отражаются. Этим методом в металле можно обнаружить трещины, раковины, пороки литья на глубине от нескольких миллиметров до 10м.

Наиболее распространены импульсные дефектоскопы (рис.7.3)

Рис. 7.3. Схема импульсного ультразвукового дефектоскопа.
Рис. 7.3. Схема импульсного ультразвукового дефектоскопа.

7.2.2. Магнитоакустический метод

Метод основан на слабом намагничивании изделия. При перемещении искателя прибора возле дефектного места детали в приемнике, выполненном виде катушки колебательного контура меняется наведенная э.д.с., которая через усилитель воспринимается в телефонных наушниках.

При перемещении искателя прибора через дефектные места детали тон звука в телефоне резко меняется.

Применяются при дефектоскопии канатов, сварочных швов, рельсов.

7.2.3. Рентгеновский метод

Экспонирование дефекта производится на пленку или экран.

Применятся при дефектоскопии сварочных швов и раковин в металлических узлах и деталях.

7.2.4. Гамма-дефектоскопия.

Для гамма-дефектоскопии применяют радиоактивные изотопы кобальта-60, тантала-182, цезия- 137 и др.

Чувствительность при просвечивании гамма-лучами от радиоактивных изотопов в 3-4 раза меньше, чем при просвечивании рентгеновскими лучами, на стоимость гамма-установки во много раз дешевле обычной рентгеновской.

Для просвечивания стальной детали толщиной 50 мм гамма-лучами от радиоактивного источника с кобальтом-60 требуется экспозиция 2-3 часа (рис 7.4).

Рис. 7.4. Гамма-дефектоскоп
Гамма-дефектоскоп
  1. Свинцовый контейнер с изотопом
  2. Чугунный кожух
  3. Свинец
  4. Кабель дистанционного управления
  5. Рукоять дистанционного управления
    1. нерабочее положение
    2. рабочее положение при просвечивании направленным пучком
    3. рабочее положение при просвечивании открытой ампулой

Аппарат укрепляется на штативе и может перемещаться в любом направлении для наводки гамма-лучей на объект просвечивания.

Перемещение аппарата производится дистанционно на расстоянии 3 м. Его вес 15 кг.

Безопасное расстояние от защитного кожуха 2, когда аппарат в нерабочем положении - 0,7 м. Работа с переносным контейнером, его перестановка и перемещение по объекту допускаются в течение не более 1,5 ч за рабочий день.

7.2.5. Люминесцентный метод.

Заключается в облучении ультрафиолетовыми лучами деталей, которые предварительно погружают в раствор минерального масла. Раствор, проникающий в трещины, раковины или поры под действием ультразвуковых лучей ярко флюоресцирует, что позволяет быстро обнаружить дефекты.

7.2.6. Электромагнитный метод.

При электромагнитных методах дефектоскопии электрический ток или магнитный поток пропускается по исследуемому изделию.

По распределению магнитного потока или тока в массе изделия судят о наличии посторонних включений, повреждений, раковин, трещин и волосовин.

Испытуемое металлическое изделие (рис.7.5.) располагается между полосами сильного электромагнита постоянного тока, если плотность магнитного потока близка плотности материала, то в месте уменьшения сечения часть силовых линий выйдет на поверхность изделия, замыкаясь в воздухе над поверхностным местом, что свидетельствует о наличии раковины или трещины.

Рис. 7.5. Схема намагничивания изделия при выявлении поперечных трещин
Схема намагничивания изделия при выявлении поперечных трещин
  1. Магнитопровод
  2. Катушки
  3. Изделие
  4. Дефект

Исследуемую поверхность при этом случае покрывают суспензией, состоящей из масла или керосина, в которой находятся во взвешенном состоянии частицы магнитного порошка. Под действием магнитного поля частицы порошка располагаются по направлению силовых линий, образуя узоры, расположение которых соответствует местам скрытых дефектов.

Способ магнитного порошка получил широкое распространение благодаря своей простоте и надежности.

Недостатки: непрерывный расход порошка, загрязнение изделий. Необходимость размагничивания для удаления остатков порошка.

Для обнаружения полей рассеяния применяются индикаторы (испытатели) дефектов индукционного типа. Индикатор (рис.7.6) состоит из гальванометра 1, к клеммам которого присоединены две катушки 2 и 3 с противоположно намотанными витками. Прибор медленно перемещают над сильно намагниченной деталью 4. При пересечении катушками силовых линий, отклоненных вследствие скрытого в детали дефекта 5, в катушках наводится электродвижущая сила, что и фиксируется гальванометром.

Рис. 7.6. Схема индукционного искателя дефектов
Схема индукционного искателя дефектов
  1. Гальванометр
  2. Катушка
  3. Катушка
  4. Деталь
  5. Дефект

Помимо индукционных, применяют и другие различные типы индикаторов.

Электромагнитные методы дефектоскопии применяют преимущественно для массового контроля однотипных деталей. Эти методы являются относительными, так как не устанавливают характера возможного скрытого повреждения в детали.

При испытании крупных и сложных деталей, если необходимо точно установить форму и расположение повреждения, целесообразно пользоваться электромагнитными методами в комбинации с другими, например ультразвуковыми или рентгеновскими.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекция 8

ЛЕКЦИЯ VIII
Способы восстановления деталей

Ремонт сопряженных деталей, получивших естественный механический износ, можно производить одним из следующих способов:

  • Сваркой.
  • Вибродуговой наплавкой.
  • Наплавкой твердых сплавов.
  • Металлизацией напылением.
  • Металлизацией электролизом.
  • Склеиванием.
  • Механической обработкой на станках и вручную.
  • Электрической обработкой металлов (нагрев токами высокой частоты, электроискровая обработка, анодно-механическая обработка).

8.1. Ремонт деталей горного оборудования сваркой.

Сварка является одним из основных технологических процессов при ремонте и монтаже оборудования. Цель большинства сварочных работ - добавление металла к изношенным вследствие истирания частям. В ремонтном деле встречается три вида сварочных работ:

  1. Сварка.
  2. Наплавка (наварка).
  3. Заварка.

В большинстве случаев электродуговая сварка дает больший эффект, чем ацетилено-кислородная.

Однако, последняя имеет свою область эффективного применения, поэтому в ремонтном процессе один вид сварки дополняет другой.

Ацетиленокислородная сварка применяется в случаях:

  • при ремонте деталей из сплавов цветных металлов;
  • при ремонте чугунных деталей;
  • при сварке деталей толщиной менее 2мм;
  • при наплавке или напайке кусковых твердых сплавов;
  • при резке металлов.

Большое значение при сварочных работах имеет качество подготовки шва. Обычно подготовка заключается в оборудовании скосов или фасок той или иной формы в зависимости от толщины свариваемого места детали (рис.8.1.):

Рис. 8.1. Виды кромок, подготовленных под сварку
Виды кромок, подготовленных под сварку

Ручная электродуговая сварка и наплавка используется для сваривания разрушенных стальных и чугунных деталей (рамы, станины, кронштейны и др.), наплавления металла на изношенные поверхности деталей чаще из углеродистых и легированных сталей (гнезда корпусов, шейки валов, зубья ковшей, щеки дробилок и др.), заварка трещин и других подобных дефектов в деталях.

Диаметр электрода и силу тока выбирают в зависимости от толщины восстанавливаемой детали (рис.8.2.) и из табл.8.1.- 8.2.

Рис. 8.2. Зависимость диаметра электрода от толщины свариваемой детали
Зависимость диаметра электрода от толщины свариваемой детали

При многослойной наплавке рекомендуется выдерживать следующие соотношения:

Таблица 8.1
Толщина наплавленного слоя, мм | до 1,5 | до 5 | свыше 5
Диаметр электрода, мм | до 3 | до 4-5 | свыше 5-6
Число слоев наплавки | до 1 | до 1-2 | 2 и более
Сила сварочного тока, А | 80-100 | 130-180 | 180-240
Таблица 8.2
Толщина свариваемого металла, мм | Диаметр электрода, мм | Сила тока, А
0,5 - 10 | 1,6 | 20 - 30
1,0 | 2,0 | 20 - 30
1,5 | 2,0 | 30 - 50
2,0 | 2,0 - 3,0 | 40 - 70
3,0 | 3,0 | 70-120
3,0 - 4,0 | 3,0 | 90 - 120
4,0 - 6,0 | 4,0 | 140 - 150
6,0 - 8,0 | 4,0 - 5,0 | 160 - 200
8,0 - 12,0 | 5,0 | 210 - 230
12,0 - 16,0 | 5,0 - 6,0 | 230 - 270
16,0 - 20,0 | 5,0 - 6,0 | 240 - 280
Более 20 | 6,0 | 260 - 300

При ремонте чугунных деталей прочность соединений обычно достигается установкой шпилек на подготовленной под заварку поверхности (рис.8.3).

Рис. 8.3. Сварка чугунных деталей с установкой шпилек
Рис. 8.3. Сварка чугунных деталей с установкой шпилек
  1. толщина в месте излома до 12 мм
  2. толщина в месте излома более 12 мм

Шпильки ставятся в шахматном порядке на расстоянии между центрами не ближе четырех диаметров.

Сварку можно производить без предварительного подогрева детали (холодная сварка) или с предварительным подогревом до температуры 650-8500С в печи, на горне и т.п. (горячая сварка). Лучшие по прочности результаты дает горячая сварка, поэтому ее рекомендуется по возможности применять в ответственных случаях.

8.2. Электролитическое покрытие.

Основано на законах электролиза, то есть прохождения постоянного тока через электролиты.

Ток поступает в электролит через проводники, называемые электродами. Под действием электрического тока, проходящего через электролит, ионы движутся в определенном направлении: положительно заряженные ионы, называемые катионами (металлы, водород) движутся к катоду, а отрицательно заряженные ионы - к аноду (кислотный остаток SO4 ,водный остаток OH.)

В процессе электролиза на катоде происходит разряд ионов металла, то есть ионы теряют свой электрический заряд и осаждаются в виде нейтральных атомов. Электролитом служит раствор солей металла, который наращивается на изношенную деталь. Катодом является деталь, а анодом в большинстве случаев служат пластинки из металла, подлежащего осаждению. Металл анода растворяется, а его атомы образуют новые ионы металла, переходящие в раствор взамен выделенных на катоде.

Электролиз металла подчиняется следующим законам Фарадея:

  1. Количество металла, осажденного на катоде при электролизе, прямо пропорционально количеству электричества (величине тока, умноженной на время) протекающего через данный электролит.
  2. Количество вещества, осажденного при прохождении тока через электролит, прямо пропорционально его эквивалентному весу.

Электрохимическим эквивалентом называется количество металла в граммах, которое осаждается в течение 1 ч при протекании тока в 1А.

Оба закона Фарадея могут быть выражены формулой:
G = CJT
где G - теоретический вес осажденного металла, г.
C - электрохимический эквивалент, г/а ч
J - величина тока, А
Т - продолжительность электролиза, ч

При электролизе применяют следующие покрытия:

  • хромирование
  • осталивание (железнение)
  • никелирование.

8.3. Восстановление изношенных деталей механической обработкой.

При ремонте механической обработкой снимается изношенный поверхностный слой одной из сопряженных деталей. Такая деталь после ремонта имеет новый ремонтный размер, больший или меньший номинального. Другая деталь заменяется или восстанавливается наращиванием под размер первой обработкой детали.

Размеры, изменяемые при ремонте деталей по сравнению с номинальными, называются ремонтными. В горной промышленности применяются два вида ремонтных размеров: стандартные, заранее установленные и свободные, не регламентированные.

Обычно одну из сопрягаемых деталей (чаще наиболее сложную и дорогую) подвергают механической обработке до заданного ремонтного размера. А другую заменяют новой с теми же ремонтными размерами.

Конструктивные особенности валов для горного оборудования допускают уменьшение номинального диаметра на 5%.

Первый и последний ремонтные размеры определяют по формулам (рис 8.4.)
для вала ***, ***
для отверстия ***, ***

Рис. 8.4. Размеры и допуски для обработки на ремонтный размер изношенных вала (а) и втулки (б)
a | a
Размеры и допуски для обработки на ремонтный размер изношенного вала | Размеры и допуски для обработки на ремонтный размер изношенной втулки

Число ремонтов детали равно:
для вала ***
для отверстия ***

где d, D - номинальные диаметры вала и отверстия, мм.
*** - минимально-допустимые ремонтные размеры вала и отверстия, мм.
*** - износ вала и отверстия, мм
*** - припуск на механическую обработку вала и отверстия

Имея систему стандартных ремонтных размеров, можно изготовить сменные или реконструированные детали не по месту, а по заранее разработанным чертежам. Способ ремонтных размеров имеет следующие недостатки:

  1. Многократное изменение размера детали в сторону износа сокращают общий срок ее службы.
  2. Большое число ремонтных размеров сложных и ответственных деталей усложняет снабжение рудоремонтных предприятий запасными частями.

Типичными видами ремонтных операций являются:

  1. Расточка, развертка и шлифовка отверстий под ремонтный размер. При этом диаметр вала тем или другим способом (наварка, наплавка, металлизация и др.) увеличивается.
  2. Обточка и шлифовка валов под ремонтный размер. В этом случае отверстие по диаметру должно быть уменьшено, например вставкой втулки, компенсирующей утерянный размер.
  3. Обработка деталей до и после сварки, наплавки, металлизации, хромирования, железнения, склеивания.
  4. Исправление соприкасающихся поверхностей, покоробленных в результате сварки.
  5. Исправление резьб, шлицов, канавок и др.

Приведенный краткий перечень работ показывает, что при ремонте горного оборудования механическая обработка отличается очень большим разнообразием и поэтому вынуждает пользоваться, главным образом, универсальным оборудованием.


Курс лекций ''Эксплуатация и ремонт оборудования''. Лекции 9 - 10

ЛЕКЦИИ IX - X
Смазка машин и её особенности в условиях крайнего севера

Для смазки машин применяют масла и консистентные смазки. В качестве смазочных материалов в настоящее время применяются почти исключительно минеральные масла, получаемые из нефти путем перегонки. После отгонки легких бензиново-лигроиновых фракций и осветительных масел остается мазут. Последний при перегонке выделяет масляные дистилляты в следующей последовательности:

  • легкие индустриальные масла;
  • средние индустриальные масла;
  • тяжелые индустриальные масла;
  • цилиндровые масла;
  • масляный гудрон.

Масляные дистилляты содержат вредные примеси, поэтому их дополнительно очищают, затем смешивают в различных пропорциях и получают специальные масла: турбинные, автотракторные, авиационные и др.

1. Физико-химические свойства смазочных масел

Смазочные масла отличаются друг от друга своими физико-химическими свойствами: удельным весом, вязкостью, температурами вспышки и застывания, содержанием различных примесей, степенью очистки, коксуемостью, липкостью и стабильностью.

Удельный вес масел колеблется от 0,89 до 0,96.

1.1 Вязкость.

Вязкостью называют внутренне трение, возникающее между молекулами жидкости при относительном их перемещении под влиянием внешней силы. Различают динамическую, кинематическую и условную вязкость.

Динамическая вязкость: измеряется касательной силой (в кг), приходящейся на единицу площади (1 м2) одной из двух горизонтальных плоскостей, находящихся на расстоянии друг от друга, равном единице (1 м) при условии, что одна из этих плоскостей неподвижна, а вторая движется со скоростью 1 м/сек, а пространство между ними заполнено исследуемым маслом.

Размерность динамической вязкости m выражается в кг·с/м2.

Отношение динамической вязкости m к плотности r при той же температуре называется кинематической вязкостью:
mk =m/r = mq/g
где q - ускорение силы тяжести;
g - удельный вес масла.

Единицей измерения кинематической вязкости является стокс (по имени английского ученого Г. Стокса) измеряемый в см2/с (ст). Сотая часть стокса - сантистокс. Чтобы реально представить себе значение вязкости, нужно знать, что вязкость дистиллированной воды при +200С равна 1сст.

Условная вязкость - это отношение времени истечения определенного количества масла через отверстие вискозометра типа ВУt при температуре испытаний ко времени истечения такого же количества дистиллированной воды при температуре t0 - 200С

Для пересчета условной вязкости в кинематическую и динамическую пользуются следующими приближенными формулами:
mk= 7,2 ВУt, сст;
m = 0,00065 ВУ кг·сек/м2.

Вязкость смазочных масел изменяется не только от температуры, но и от давления. С увеличением давления вязкость растет. Повышение вязкости от давления в зонах с малой толщиной масла, т.е. там, где создается высокое давление в масляном слое, способствует предохранению трущихся деталей от непосредственного контакта. Но температура все-таки является решающим фактором при изменении вязкостных свойств масел. Особенно это проявляется в условиях экстремально низких температур при работе горного оборудования на Крайнем Севере.

В табл. 1 представлены данные об изменении вязкостных свойств широко применяемых в технике масел. Из нее видно, что для Крайнего Севера необходимо использовать масла со специальными добавками, повышающими вязкость при понижении температуры.

Таблица 1 Изменение вязкости масла в зависимости от температуры
Марка масла | Вязкость в сст при температуре 0С
 | 0 | -6 | -10 | -20 | -25 | -40
СУ | 24 | - | 81 | - | - | 16600
МС | 80 | - | 510,5 | - | 17000 | 46400
И-20 | 80 | 260 | 505 | 3900 | - | -

1.2 Температура застывания

Минеральные масла при охлаждении теряют подвижность, при этом вязкость увеличивается с понижением температуры и из масла выделяются застывающие твердые парафиновые углеводороды, образующие кристаллическую решетку, поэтому масло не прокачивается. Температуру застывания масла определяют специальным прибором (рис.1).

Рис.1. Прибор для определения температуры застывания масла.
  1. пробирка с испытуемым маслом;
  2. пробирка-муфта;
  3. изоляция;
  4. сосуд с охлаждающей смесью;
  5. деревянный ящик;
  6. упор наклона на угол 450;
  7. мешалка;
  8. крышка;
  9. термометр, измеряющий температуру масла;
  10. термометр, измеряющий температуру охлаждения смеси.

Прибор работает следующим образом.

Во время охлаждения масла установленную температуру поддерживают с точностью до 10. Когда масло в пробирке примет температуру, отмеченную для определения застывания, прибор наклоняют, не вынимая из жидкости под углом 450 и держат в таком положении 1 мин. После этого прибор осторожно вынимают из охлажденной жидкости, быстро вытирают пробирку, муфту и наблюдают: сместилась ли поверхность масла.

Следует принимать во внимание, что подвижность масла сохраняется в некоторых случаях на 10-150 ниже, чем указано в их характеристиках.

1.3 Антиокислительная стабильность

Независимо от условий применения минеральные масла в результате действия кислорода воздуха окисляются с образованием продуктов окисления (кислот, смол, асфальтенов, вербенов, карбонидов и других). При этом изменяются физико-механические свойства масел: увеличивается (уменьшается) вязкость, повышается кислотное число. Чем выше рабочая температура масла и чем больше длительность пребывания постоянного объема его в механизме (маслобаке) тем интенсивнее протекает окисление и тем больше продуктов окисления скапливается в масле. Это приводит к нарушению нормальной работы механизма (загрязнению, коррозии, прекращению движения), что вызывает через определенное время необходимость замены отработанного масла свежим.

1.4. Противокоррозийные свойства

Особенно чувствительны к коррозионному действию органических кислот, находящихся в минеральных маслах, цветные металлы и сплавы, применяемые для заливки вкладышей подшипников (медно-свинцовые, кадмиево-серебряные, свинцовый баббит и др.).

Противокоррозийные свойства оцениваются по предусмотренным в стандартах и ТУ на большую часть масел показателям:

  1. Кислотным числом (в мг КОН, затраченных на нейтрализацию 1 г масла), которое характеризует содержание в масле водорастворимых кислот и щелочей.
  2. Коррозией поверхности стальных и медных пластинок после их длительного пребывания в масле. Характеризует присутствие в масле сернистых соединений, что недопустимо.

1.5. Температура вспышки

Это такая температура, при которой масло выделяет пары, воспламеняющиеся от поднесенного к ним огня. Температура вспышки определяется содержанием легкокипящих или легкоиспаряющихся частей масла. Пригодность масла для работы в соприкосновении с сильно нагретыми поверхностями определяется температурой вспышки.

1.6. Моторные масла и их классификация

Выбор моторных масел сейчас едва ли не самый широкий среди материалов для автотракторной и пневмоколесной техники. Сегодня нам доступны такие марки масел, о которых мы знали только из редких телевизионных сюжетов о всемирно известных автогонках. Причем цены на отдельные импортные масла уже почти сравнялись с ценами отечественных масел.

Есть некоторые распространенные заблуждения:

Первое - годятся ли фирменные масла для отечественных моторов, большинство которых было разработано конструкторами в 70-е, а то и в 60-е годы? Без сомнения - да. Назовем лишь те, которые не годятся однозначно. Это:

  • масла, не предназначенные для дизелей и бензиновых моторов (трансмиссионные, веретенные и другие, пусть даже похожие по цвету, запаху и вязкости);
  • масла несоответствующей качественной характеристики (российские с буквами А, Б или В в маркировке, импортные классом ниже SF - расшифровка приводится далее);
  • масла не соответствующей сезону вязкости.

Все моторные масла, имеющие необходимую маркировку, для наших двигателей подходят и могут быть смело использованы в них.

Есть впрочем, еще одно заблуждение: импортные масла на синтетической основе якобы агрессивны к "нашим" сальникам и прокладкам из резины. Это именно заблуждение. Синтетические масла лишь обладают несколько большей текучестью, а потому легче просачиваются через неплотности в соединениях. Так что течь сальника свидетельствует не об "агрессивности" масла, а о том, что рабочая кромка манжета уже основательно изношена и вскоре сквозь него потекло бы любое масло.

Вечны ли синтетические масла? Ни в коем случае! Срок их действия меньше, чем у минеральных масел. Кстати, быстрое потемнение масла свидетельствует о его хороших моющих свойствах.

Обязательно ли использовать промывочное масло или специальную моющую добавку при замене моторного масла ? Нет - если только вы не переходите с минерального сорта на "синтетику". В остальных случаях высокие моющие свойства масла практически исключают образование каких-либо отложений.

Таблица 2
Обозначение и классификация моторных масел
SA E 5W-40 | Классификация по вязкостно-температурным свойствам
API SJ/CD | Классификация по эксплуатационным свойствам
AC EA A3-96; B3-96 | Европейская классификация по эксплуатационным свойствам
CC MC G-5/HD2 | Европейская классификация по эксплуатационным свойствам
Volkswagen 500 00 и 505 00 (11/92) | Дополнительные спецификации производителей Porsche, BMW, Mersedes-Benz-229.1

Существуют всего две классификации моторных масел по вязкости: ГОСТ и SAE. Первая была принята в бывшем СССР, второй давно и успешно пользуется весь остальной мир. А поскольку последняя географическая зона побольше, начнем с этой системы.

Начнем с обозначения SAE (общество автомобильных инженеров США)

При низкой температуре вязкость должна быть не слишком велика, чтобы легко пускался двигатель и масляный насос надежно прокачивал масло по системе. При высокой температуре вязкость не должна быть слишком мала, чтобы пленка масла надежно защищала трущиеся поверхности.

Классификация SAE J - 300 от марта 1993 г. содержит шесть классов зимних и пять классов летних масел. Зимние классы имеют в обозначении букву "W", первую в слове winter - зима.

Всесезонные масла должны соответствовать по низкотемпературным свойствам одному из зимних классов и одному из летних. Они имеют двойное обозначение, например SAE 10W-30, SAE 15W-40 и т.п.

Температура, при которой обеспечивается прокачиваемость зимних и всесезонных масел, для всех классов на 50С ниже температуры, при которой обеспечивается проворачивание двигателя стартером. Это гарантия того, что при поворачивании двигателя стартером не будет сухого трения в узлах.

Классификация SAE J300 предусматривает четыре главных показателя вязкостных свойств:

  • Кинематическая вязкость при 1000С, которая в основном и определяет принадлежность продукта к тому или иному классу. Определяется при невысоких скоростях сдвига (от 20 до 100 с4).
  • Кинематическая вязкость при повышенной температуре (1500С) и больших скоростях сдвига (106 с4) позволяет оценить поведение масла в подшипниках коленчатого вала при работе двигателя с высокими нагрузками и нагревом.
  • Пусковые свойства (проворачиваемость) характеризуют сопротивление вращению коленчатого вала на холоде, возможность достижения нужных пусковых оборотов.
  • Прокачиваемость - показывает скорость поступления масла к трущимся деталям при холодном пуске, имитирует течение масла к маслоприемнику в поддоне.

Таблица 3 демонстрирует численные лимиты рассмотренных показателей для каждого класса, предусмотренного системой SAE. Что же касается обозначений этих классов, то они нуждаются в некоторых пояснениях.

Сами по себе цифры 10, 25, 40 и т.д. - лишь условная маркировка. Буква "W" ("Winter" - зима) служит символом группы масел сезонного назначения, предназначенных для использования только в холодное время года (либо в условиях Севера). Соответственно у них четко прописаны низкотемпературные свойства, а высокотемпературные - по минимуму. Классы без букв "W" - это тоже сугубо сезонные масла, только летние. Поэтому у них нет ограничений по низкотемпературным свойствам. Сезонные масла дешевле, изготовление их проще, однако в эксплуатации они неудобны и сфера из применения достаточно ограничена. Преимущественное распространение в развитых странах получили так называемые загущенные (бытовое назначение - всесезонные) масла, сочетающие признаки как зимних, так и летних сортов.

Таблица 3 Требования классификации SAE J300 (с декабря 1995г.)
Класс вязкости | Вязкости при низких температурах |  | Вязкости при высоких температурах
 | Пусковые свойства, сПз при 0С | Прокачиваемость сПз при 0С | Кинематическая при 1000С, мм2/с (сст) |  | Динам. при 1500С и 106с-1, сПз
 | Не более | Не более | Не менее | Не более | Не ниже
QW | 3250 при -30 | 60000 при -40 | 3,8 | - | -
5W | 3500 при -25 | 60000 при -35 | 3,8 | - | -
10W | 3500 при -20 | 60000 при -30 | 4,1 | - | -
15W | 3500 при -15 | 60000 при -25 | 5,6 | - | -
20W | 4500 при -10 | 60000 при -20 | 5,6 | - | -
25W | 6000 при -5 | 60000 при -15 | 9,3 | - | -
20 | - | - | 5,6 | 9,3 | 2,6
30 | - | - | 9,3 | 12,5 | 2,9
40 | - | - | 12,5 | 16,3 | 2,9* или 3,7**
50 | - | - | 16,3 | 21,9 | 3,7
60 | - | - | 21,9 | 26,1 | 3,7
* для масел OW-40, 5W-40 и 10W-40
** для масел 40, 15W-40, 20W-40 B 25W-40
Таблица 4 Российская классификация по вязкости и ее примерное соответствие SAE J300
Класс вязкости по ГОСТ | Кинематическая вязкость при 1000С, мм2/с (сСт) |  | Кинематическая вязкость при -180С, сСт | Класс вязкости по SAE
 | Не менее | Не более
3 | 3,8 | - | 1250 | 5W
4 | 4,1 | - | 2600 | 10W
5 | 5,6 | - | 6000 | 15W
6 | 5,6 | - | 10400 | 20W
7 | 5,6 | 7,0 | - | 20
8 | 7,0 | 9,5 | - | 20
10 | 9,5 | 11,5 | - | 30
12 | 11,5 | 13,0 | - | 30
14 | 13,0 | 15,0 | - | 40
16 | 15,0 | 18,0 | - | 40
20 | 18,0 | 23,0 | - | 50

В определенной климатической зоне такое масло с успехом можно применять круглогодично, надо лишь правильно определиться с сочетанием высоко- и низкотемпературных свойств.

Как сделать практичный выбор масла по вязкостным показателям? Это зависит не только от климатических условий, но также от заводских рекомендаций к данному автомобилю или другой технике, его технического состояния и режима работы. Чем больше износ двигателя, тем более густое масло ему требуется (имеется в виду при прогретом, рабочем состоянии). Результатом будет уменьшение угара, улучшение уплотнения цилиндро-поршневой группы, снижение шума. С другой стороны, если в холодное время часто приходится ездить по коротким маршрутам и мотор хорошо не успевает прогреваться, стоит использовать масло пожиже, что заметно уменьшит расход топлива. Нельзя забывать и о зимнем пуске, особенно если в холодное время нередко возникает необходимость в экстренной поездке. Словом, выбор - это сумма компромиссов, учитывающих конкретную ситуацию.

Несколько слов об отечественной классификации. Ее отличие от SAE не только в численных расхождениях и меньшем диапазоне, но в известной мере и в технической сути. Если по международной методике все данные по нормативному состоянию того или иного продукта определяются испытаниями, то ГОСТ предписывает это делать только для кинематической вязкости. Низкотемпературные же характеристики оценивают только расчетно, по номограмме. Поэтому их значения весьма относительны. В целом соотношение нормативов ГОСТ и SAE приведено в таблице 5.

1.7 Классификация эксплуатационных свойств масел

Нормативы потребительского уровня масел дают как бы комплексную оценку продукта по его пригодности для двигателей тех или иных типов, соответствию наиболее современным или каким-то прежним техническим требованиям, возможностям использования в зависимости от степени формировки двигателя. В конечном случае такая классификация служит руководством к подбору масла по его качественным данным.

По преобладающему ассортименту моторных масел на отечественном рынке нас интересуют три классификационных системы: ставшая международной американская по API, европейская по АСЕА (бывшая ССМС) и российская по ГОСТ. Объединяет их то, что в основу нормируемых показателей кладутся результаты реальных испытаний. Но и различия очень существенны. Вызваны они тем, что методы испытаний так или иначе привязаны к автомобильному парку и эксплуатационным условиям той страны (или группы стран), где разрабатывается стандарт. Скажем, европейские моторы легковых автомобилей конструктивно более напряженные, чем американские, и эксплуатируются при больших оборотах и удельных нагрузках. Поэтому масла, отвечающие американскому стандарту, не всегда точно соотносятся с европейскими требованиями. Впрочем, со временем эти нестыковки уменьшаются, хотя сегодня они еще есть.

Классификация API (Американский институт нефти) подразделяет моторные масла на две категории: "S" (service) и "С" (commercial). К первой относятся масла, применяемые в бензиновых двигателях, а ко второй - дизельные масла. Обозначение класса складывается из начальной буквы, обозначающей категорию, и второй буквы, обозначающей уровень эксплуатационных свойств. Чем ближе к началу латинского алфавита вторая буква, тем ниже требования к свойствам данного масла (самые низкие уровни SA и СА сегодня практически не встречаются).

Классы дизельных масел CD и CF подразделяют на масла для 2- и 4-тактных дизелей, обозначаемых дополнительной цифрой, например CD II или CF-2, CF-4.

Принадлежность масла к определенному классу API устанавливается рядом классификационных испытаний в двигателях или специальных моторных установках. При этом оценке подлежат моющие, диспергирующие, противоизносные, антикоррозионные, антиокислительные, защитные и другие свойства сертифицируемых масел.

Таблица 5 Классификация API моторных масел по эксплуатационным свойствам
 | Группа масел |  | Рекомендуемая область применения
 | Россия | API
Категория S (карбюраторные двигатели) | Б | SA | Двигатели, работающие в легких условиях
 | А | SB | Двигатели, работающие при умеренных нагрузках
 | Б | SC | Двигатели, работающие с повышенными нагрузками (модели выпуска до 1964 года)
 | В | SD | Двигатели, работающие в тяжелых условиях (модели выпуска до 1968 года)
 | Г | SE | То же (модели выпуска до 1972 года)
 |  | SF | То же на неэтилированном бензине*
 |  | SG | Двигатели выпуска с 1989 года
 |  | SH | Двигатели выпуска с 1994 года
 |  | SJ | Двигатели выпуска с 1996 года
Категория С (дизельные двигатели) | Б2 | CA | Двигатели, работающие при умеренных нагрузках на малосернистом топливе
 | В2 | CB | Двигатели без наддува, работающие при повышенных нагрузках на сернистом топливе
 | Г2 | CC | Двигатели (в т.ч. с умеренным наддувом), работающие в тяжелых условиях
 | Д | CD | Двигатели, с высоким наддувом, работающие в тяжелых условиях на высокосернистом топливе.
 |  | CD-II | То же с учетом специфических требований двухтактных двигателей
 |  | CE | Дизели с высоким наддувом (модели выпуска с 1993 г), эксплуатируемые в тяжелых условиях (высокие нагрузки, малая частота вращения)
 |  |  | Двигатели выпуска с 1990 года
 |  |  | Улучшенные характеристики CD-II для двухтактных двигателей
 |  |  | Двигатели выпуска с 1994 г. Улучшены характеристики CF-4 и ужесточены требования к токсичности отработавших газов
* начиная с этой группы и далее рекомендуются к применению во всех отечественных моторах

Европейская классификация моторных масел по эксплуатационным свойствам.

Эта классификация существенно отличается от классификации API, в частности, более высокими требованиями к антиокислительным и противоизносным свойствам масел.

ССМС (Комитет изготовителей автомобилей Общего рынка) подразделяет моторные масла на дизельные и бензиновые. Масла для бензиновых двигателей обозначают буквой G, дизельных D.

Таблица 6
Класс масла | Рекомендуемая область применения
Масла для карбюраторных двигателей
G1 | Двигатели, работающие в обычных условиях
G2 | Двигатели современных легковых автомобилей, работающие в ужесточенных условиях
G3 | Двигатели современных и перспективных автомобилей, предъявляющие высокие требования к вязкостным и противоокислительным свойствам масел
G4 | Двигатели современных и перспективных автомобилей для скоростных автострад
G5 | Двигатели спортивных скоростных автомобилей, предъявляющие особые требования к противоокислительным, вязкостным и противоизносным свойствам масла
Масла для дизелей
D1 | Двигатели без наддува, работающие при обычных условиях
D2 | Двигатели без наддува для тяжелых условий или с наддувом для умеренных условий
D3 | Двигатели с наддувом для особо тяжелых условий
PD-1 | Дизели легковых автомобилей
D4 | Двигатели с высоким наддувом, работающие в тяжелых условиях
D5 | Двигатели с высоким наддувом, работающие в особо тяжелых условиях
PD-2 | Двигатели с турбонаддувом для легковых автомобилей, предъявляющие особые требования к диспергирующим свойствам масла
Таблица 7. Классификация моторных масел по АСЕА
Категория | Характеристики | Применение и особенности
"А" - бензиновые двигатели
А1-96 | Предотвращение образования отложений на поршне и шлама, стойкость к высокотемпературному окислению, защита от износа | Масло с максимальным топливосберегающим эффектом. Новый стандарт для моторных масел с низким значением вязкости при 1500С (без турбонаддува)
А2-96 | То же, что и А1-96. Но с лучшей защитой подшипников | Стандартный класс для двигателей современных и перспективных автомобилей, используемых на скоростных автострадах. По свойствам лучше, чем ССМС G4, в целом на 20% (с турбонаддувом и без него)
А3-96 | То же, что и А2-96, но с лучшей стойкостью к высокотемпературному окислению, чем А1-96 и A2-96 | Экстракласс, для двигателей скоростных автомобилей, предъявляющих особые требования к противоокислительным свойствам масла. По свойствам масла лучше, чем ССМСG5, но целом на 20% (с турбонад-дувом и без него)
"В" - дизельные двигатели легковых автомобилей
В1-96 | Предотвращение образования отложений на поршне, диспергированиеc сажи (загущение масла), защита кулачков распределительного вала от износа | Масло с максимальным топливосберегающим эффектом. Новый стандарт для моторных масел с низким значением вязкости при 1500 (без турбонаддува)
В2-96 | То же, что и В1-96, но с лучшей защитой подшипников | Стандартный класс. Двигатели с турбонаддувом и без него для легковых автомобилей. По сравнению с маслами PD-2 по ССМС улучшает диспергирование сажи на 30%
В3-96 | То же, что и В2-96, но с лучшей защитой кулачков распределительного вала от износа, способностью диспергировать сажу и сохранять вязкостную характеристику | Экстракласс, двигатели с турбонаддувом для легковых автомобилей. По сравнению с маслами PD-2 по ССМС улучшает диспергирование сажи на 20-30%
"Е" - дизельные двигатели грузовых автомобилей
Е1-96 | Предотвращение образования отложений в поршне. Полировка цилиндров, защита кулачков распределительного вала от износа | Стандартный класс, двигатели с высоким наддувом, работающие в тяжелых условиях, по свойствам (износ) лучше, чем ССМС D4, на 20%
Е2-96 | Лучшие характеристики, чем у Е1-96, по тем же показателям | Стандартный класс, двигатели с высоким наддувом и без наддува, работающие в тяжелых условиях. По свойствам (частота и износ) лучше, чем Е1-96
Е3-96 | Лучшие характеристики, чем у Е2-96, по тем же показателям. Дополнительно контролируется способность диспергировать сажу и сохранять вязкостную характеристику | Экстракласс с отличной способностью диспергировать сажу, двигатели с высоким наддувом, работающие в особо тяжелых условиях. По свойствам характеристики (частота и износ) лучше, чем ССМСD5, в целом на 20%

Многие производители автомобилей предъявляют дополнительные требования к маслам, применяемым в их двигателях. Для этой цели некоторые фирмы составляют списки или спецификации, к которых перечисляются все проверенные и апробированные ими продукты.

Классификация ГОСТ.

В отечественном стандарте высшая категория качества обозначается буквой "Г", но она была установлена четверть века назад и теперь не соответствует никаким современным зарубежным меркам. Поэтому при оценке качества товарного масла на индекс по ГОСТу просто не следует ориентироваться.

Подводя итоги перечислению этих классификационных систем, надо отметить следующее. При выборе масла по качественному уровню главным критерием служит указание заводской инструкции к автомобилю. Во всяком случае, "съезжать" на низший уровень никак не следует. Что же касается использования масел более высокого класса, то прямых препятствий к этому нет, но некоторые нюансы все же присутствуют. Если иметь в виду какой-либо отечественный автомобиль недавнего выпуска и в "свежем" состоянии, то наиболее высококачественное масло, конечно же, пойдет ему на пользу, на реальный эффект от этого вряд ли будет очень уж заметено удлинять сроки замены масла не следует, чуда в отношении снижения износов деталей также не стоит ожидать. А в случае, когда мотор давней конструкции или основательно изношен, возможна реакция негативного свойства. Частые доливки тут неизбежны, а высококлассное масло содержит много присадок, в том числе зольных. Постоянная добавка золы способствует отложениям на свечах, более того - провоцирует износ поршневых колец.

Общий же вывод прост: применяемое масло должно быть точно выбранным по вязкости и оптимальным по качественному уровню.

1.8 Смешивание масел, требование к качеству смеси масел

При отсутствии нужного сорта масла допускается замена другим, имеющим вязкость равную или несколько выше, на не более чем на 20 ВУ по условной шкале вязкости. Если масло работает в условиях низких температур, то его замена должна производиться по показателю температуры застывания.

Смешивание масел допускается производить с учетом температуры застывания, при этом смешиваемые масла должны быть однотипными по степени очистки. Во всех случаях полученную смесь необходимо проверять на температуру застывания. Для масел, находящихся на хранении, не реже одного раза в год определяются вязкость, реакция одной вытяжки (появились воднорастворимые кислоты или нет), температура вспышки, наличие воды и механических примесей; в отдельных случаях кислородное число и наличие золистых веществ.

Индустриальные масла бракуются в следующих случаях:

  1. Вязкость отличается от нормы, установленной ГОСТом, более чем на 20 ВУ (выше или ниже)
  2. Реакция водной вытяжки масла кислая. Кислая реакция обычно проявляется при значительно возросшем кислотном числе. При этом в масле усиливается содержание низкомолекулярных кислот, особенно нефтеновых. Они способствуют коррозии металлов, так как образуют с ними металлические мыла в виде мазеобразных осадков. В первую очередь такой коррозии подвергаются цветные металлы.
  3. Значительно снизилась температура вспышки (на 6-70С и более)

1.9 Выбор смазочных масел и их характеристики

При выборе определенного сорта масла должны быть учтены индивидуальные особенности рассматриваемой машины. В зависимости от условий и характера работы машин для их смазки употребляются масла различной вязкости, температуры вспышки и степени очистки.

Для машины с большой удельной нагрузкой и небольшой скоростью следует принимать более вязкие масла.

Потребную вязкость масла для смазки скользящих цапф можно определять по формулам:
***
d - диаметр цапфы, мм;
n - скорость вращения цапфы, об/мин;
m - среднее удельное давление на цапфу, кг/м*;
*** - зазор между подшипником и цапфой, мм;
*** - коэффициент, учитывающий конечную длину l цапфы.

Для маркировки масел по ГОСТ применяются следующие условные индексы: цифра показывает среднюю кинематическую вязкость в сантистоксах данного сорта масла, а буквы обозначают масло:

Л - легкое; С - среднее; Т - тяжелое (высоковязкое); В - выщелоченное; А - автотракторное; К - кислотной очистки; С - селективной очистки; З - загущенное.

2. Трансмиссионные масла

Трансмиссионное масло ТАД-17И ныне не ушло в прошлое - его сменил аналог ТМ5-18. Емкости со старой маркировкой либо "перележали" на складе дольше установленного срока хранения (3 года), либо являются подделкой. Извечный вопрос владельцев "самар" - каким маслом заправлять коробку передач, решается просто: здесь применимы маловязкие трансмиссионные масла GL-3 и GL-4 по API или моторное масло. В картеры ведущих задних мостов следует заливать только трансмиссионные масла GL-3 (по API) - они специально предназначены для гипоидных передач.

Как и моторное, трансмиссионные масла классифицируются по SAE и API.

Таблица 8 Классификация SAE трансмиссионных масел по вязкости
Класс вязкости по SAE | Min t0C достижения динамической вязкости 150 ПаЧс, 0С | Кинематическая вязкость при 1000С, мм2/с (сСт)
75W | -40 | 4,1
80W | -26 | 7,1
85W | -12 | 11,0
90 |  | 13,5
140 |  | 24,0
250 |  | 41,0
Таблица 9 Классификация API трансмиссионных масел по области применения
Группа | Область применения
GL-1 | Цилиндрические, червячные и спирально-конические зубчатые передачи в условиях низких скоростей и нагрузок. Минеральные масла без присадок или с антиокислительными и противопенными присадками без противозадирных компонентов
GL-2 | Червячные передачи, работающие в условиях GL-1, но с более высокими требованиями к антифрикционным свойствам. Могут содержать антифрикционный компонент
GL-3 | Обычные трансмиссии со спирально-коническими шестернями, работающие в умеренно жестких условиях по скоростям и нагрузкам. Обладают лучшими противоизносными свойствами, чем GL-2
GL-4 | Автомобильные трансмиссии с гипоидной передачей, работающие в условиях больших скоростей при малых крутящих моментах. Обязательно наличие высокоэффективных противозадирных присадок
GL-5 | Автомобильные гипоидные передачи, работающие в условиях больших скоростей и малых крутящих моментов, при действии ударных нагрузок на зубья шестерен и высоких скоростях скольжения. Должны иметь большое количество серофосфоросодержащей противозадирной присадки
GL-6 | Автомобильные гипоидные передачи с повышенным вертикальным смещением осей шестерен, т.е. работающие при повышенных скоростях. Ударных нагрузках и высоких крутящих моментах. Имеют большее количество серофосфоросодержащей противозадирной присадки, чем масла GL-5.

Для условий крайнего Севера высокую работоспособность показали трансмиссионные масла. Широко применяемые в автотранспортной технике: Северное ТС-100ТП; МТ-14П; МТ-8П; МТ-16П и др., их технические характеристики приведены в табл.10.

Таблица 10 Характеристики трансмиссионных масел (производство России)
Показатели | МТ-8П ТУ38-1-01-272-72 | ТМ-14П ГОСТ 6360-83 | МТ-16П ГОСТ 6360-83
Вязкость кинематическая, мм·с (сСт) |  |  |
При +1000С, не меньше | 8±1 | 14±0,5 | 16,0 - 17,5
При +500С, не более | - | 58 | 122
При -300С, не более | - | 2800 | -
Температура застывания, 0С, не выше | -30 | -43 | -25
Содержание механических примесей, % не более | 0,015 | 0,008 | 0,01
Золы, % не менее | 0,4 - 0,6 | 0,13 | 0,45

3. Маловязкие масла для гидросистем горных машин

3.1. Масло гидравлическое МГЕ-4А.

Маловязкая низкозастывающая основа, загущенная вязкостной присадкой и включающая ингибиторы коррозии и окисления. Наиболее важными показателями являются окисления и коррозии. Может быть использовано в гидросистемах в условиях Арктики; при этом оно обеспечивает надежную работу систем от -650до +300. Обладает аналогичными свойствами и рабочая жидкость ПЗ-МГ-2.

3.2. Масло АМГ-10

Изготовляют на маловязкой низкозастывающей нефтяной основе. Добавляя к ней вязкостную присадку, антиокислитель. Наиболее важным показателем является вязкость при температуре (±50°). Предназначается для гидросистем самолетов, можно использовать в гидросистемах подвижной наземной техники, эксплуатируемой в диапазоне температур от -600 до +400.

3.3. Масло ВМГ.

Загущенная глубокоочищенная низкозастывающая основа из сернистых нефтей с присадками, улучшающими антикокислительные, антикоррозийные, противоизносные и противопенные свойства. Используется в качестве всесезонной жидкости для гидросистем различной подвижной наземной техники, эксплуатируемой в диапазоне температур от -500 до+500.

3.4. Масло МС-6, ГОСТ 11552-76

Масло узкого фракционного состава из сернистых нефтей. Применяется в авиации для турбореактивных двигателей, по своим характеристикам может применяться в качестве рабочей жидкости для горных машин, в диапазоне температур от 00 до -400.

3.5. Масло веретенное АУ, ГОСТ 1642-75

Нефтяное масло углубленной сернокислотной очистки, вырабатываемое из низкозастывающих нефтей. Применяется в гидросистемах различных машин и механизмов в качестве рабочей жидкости. Оно обеспечивает пуск гидросистем при температуре до -350. Масла веретенные АУ, ТУ 38101586, вырабатывают из парафинистых нефтей, применяя селективную очистку и депарафинизацию. Выпускают две марки: масло АУ сернистых нефтей и масло АУ из малосернистых нефтей. Они отличаются от АУ по ГОСТ 1642-75 лучшим индексом. Имеют многоцелевое назначение, в частности используются в качестве рабочих жидкостей, а также для смазки трущихся пар, работающих при низких температурах и в качестве основы для производства специальных рабочих жидкостей и некоторых смазочных масел.

3.6. Гидравлические масла МГ-20, ВГМ, МГ-30.

Данные масла изготавливаются на основе индустриальных масел ИС. Предназначены для гидравлических систем (с давлением до 250 кгс/см2) горных, строительных, дорожных подъемно-транспортных и других машин. Основными показателями являются антиокислительные, антикоррозийные свойства. Вязкость при +500С и температуре застывания -400С. Масла МГ -20, ВГМ изготавливаются соответственно на основе масел индустриальных ИС-20 и ИС-12. В масла добавляют антиокислительные, депрессионные и противопенные присадки. Масло ВГМ загущено остаточным компонентом с добавлением антиокислительной и депрессорной присадок. Эти масла при отрицательных температурах имеют вязкость: МГ-20 - 150 ССТ (при -150 С); ВГМ - 2200сст (при -200С). Такая высокая вязкость вызывает нарушение циркуляции гидросистем и поломки их узлов. При дальнейшем понижении температуры до -400С масло застывает, гидросистема выходит из строя. Чтобы достигнуть устойчивой работы гидросистем в диапазоне температур от 00 до -400, надо выбрать масла, которые обеспечат почти такую же вязкость, как и при положительных температурах. Этому критерию полностью соответствуют арктические жидкости (а) и масла (б):

  1. ЛЗ-МГ-2 ТУ-38 101328-73
    МГЕ-4А ТУ-38 101573-75
  2. АМГ-10 и ВМГЗ, а также авиационные МС-6

При применении искусственного подогрева маслобаков горных машин, наиболее хорошие характеристики имеют веретенные масла типа АУ. Эти масла имеют температуру застывания не ниже -450 и могут применяться без подогрева до -150С, имея при этом вязкость до 495 сст. При подогреве масел МГ-20, ВГМ их применение тоже возможно при отрицательных температурах.

4. КОНСИСТЕНТНЫЕ СМАЗКИ

Консистентные (густые) смазки представляют собой механические смеси минерального масла с кальциевыми, натриевыми, алюминиевыми и др. мылами, т.е. солями естественных и синтетических жирных кислот, или же с твердыми углеводородами (парафином, церезином, петролатумом). Примером могут служить кальциевые консистентные смазки, широко известные под общим названием солидолы. Получают солидолы из минеральных масел загущением кальциевыми мылами. В состав этих смазок входит 1-4 % воды, что является одной из причин их загустевания при отрицательных температурах.

Маркировка консистентных смазок обозначается буквами в следующем порядке: на первом месте область применения (У --универсальная; А - автотракторная; Ж - железнодорожная); на втором месте - для универсальных смазок наименование группы (Н - низкая, С - среднеплавкая); на третьем и четвертом местах - обозначение марки и специфических свойств. Примеры маркировки:

  • смазка УНЗ (универсальная, низкоплавкая, защитная);
  • смазка УСс-1 (универсальная, среднеплавкая, синтетическая).

Характеристика наиболее широко применяемых в северных условиях консистентных смазок приведены в табл.11.

Таблица 11 Техническая характеристика консистентных смазок
Cмазка | Вязкость при 250С, сст | Температура каплепадения, 0С | Температура применения, 0С
 |  |  | Максим. | Миним.
Универсальная среднеплавкая УС-1 | 330-360 | 70 | 55 | -10
Универсальная среднеплавкая УС-2 | 270-330 | 73 | 60 | -10
Универсальная тугоплавкая УТ-1 | 225-275 | 30 | 120 | -
Универсальная тугоплавкая водостойкая УТВ (2-3) | 250-290 | 120 | 110 | -20
Циатим - 201 | 270-320 | 175 | 110 | -60
Циатим - 221 | 275-270 | 200 | 160 | -60
Индустриальная ИП-1 летняя | 280-310 | 80 | 65 | -10
Индустриальная ИП-1 зимняя | 310-350 | 75 | 60 | -15
Cмазка канатная | - | 65-35 | 50 | -25

Основными показателями качества консистентных смазок являются однородность и отсутствие расслаивания при их хранении, пенетерация, температура каплепадения, отсутствие коррозирующего действия на металл, содержание золы и некоторые другие.

Пенетерация - показатель консистентности, т.е. густоты смазки. Определяется на приборе по глубине погружения в смазку металлического конуса стандартных размеров формы и массы при определенной температуре в течение 5 сек. Чем легче смазка, тем глубже погружается конус и тем больше число ее пенетерации.

Температурой каплепадения называют такую температуру, при которой из небольшого количества нагреваемой смазки отделяется и падает первая капля. По температуре каплепадения определяется предел работоспособности смазки при ее нагревании в механизме. Смазку можно применять при температуре на 10-200 ниже ее температуры каплепадения.

Расчет потребного количества смазочных материалов.

Потребное количество определенного сорта масла в год на группу однотипных машин
G = a (n1cx + n2y), кг,
где а - число однотипных машин;
n1 - сменная норма расхода данного сорта масла на одну машину, кг
с - число рабочих смен в сутки;
х - число рабочих дней в году;
n2 - разовый расход масла при его замене, кг;
у - число замен масла в течение года.

Время работы масла в циркуляционных системах (картерах) при работе машины в одну смену 4-6 мес. при нормальных условиях, 2-4 мес. в условиях загрязненной среды. Для подшипников качения соответственно 6-6,5 мес. и 4-4,4 мес.

Расход масла для зубчатых передач закрытого типа зависит от емкости масляной ванны QB. Для редукторов суточный расход масла на долив
gc = kP QB, г/сутки
где кp - 1,8-0,6 (для ванны, емкостью QB не свыше 20 кг кp = 1,8 г/кг. С увеличением емкости ванны коэффициент кp уменьшается и при QB = 900 кг и более кp = 0,6 г/кг).

Суточный расход консистентной смазки УТВ на электродвигатель мощностью N кВт с подшипниками качения при трехсменной работе (с учетом потерь):
**, г/сутки..

Расход смазочных масел для цилиндров воздушных компрессоров
gc = kDln, г/час,
где к - коэффициент, равный для горизонтальных компрессоров 0,85, для вертикальных - 0,68;
D - диаметр цилиндра, м; l - ход поршня, м;
n - скорость вращения вала, об/мин.

Смазка оборудования и машин при техобслуживании и ремонте должна проводиться согласно картам смазки, которые разрабатываются для каждого типа оборудования заводом-изготовителем.


Курс лекций ''Эксплуатация и ремонт оборудования''. Список литературы

Список литературы

  1. Воробьев Б.П., Воробьев В.П., Ковенский Ю.К. и др. Ремонт забойных машин. М., Недра, 1976.
  2. Григорьенц Э.А., Линовой А.И., Блюм Е.А., Чернецов В.А. Эксплуатация, техническое обслуживание и ремонт само-ходного оборудования на подземных рудниках. М., Недра, 1985. Гришко А.П. Стационарные машины карьеров. М., Недра, 1982.
  3. Картавый Н.Г., Топорков А.А. Шахтные стационарные ус-тановки. М., 1978.
  4. Кораблев А.А., Скрипка В.Л. Устройство, эксплуатация и ремонт шахтного оборудования. М., Недра, 1981.
  5. Правила безопасности в угольных и сланцевых шахтах. М., Недра, 1973.
  6. Потураев В.Н., Дырда В.И., Надутый В.П. Резина в горном деле. М., Недра, 1975
  7. Проблемы техники Севера. Сб. докладов, Якутск, ИФТПС ЯФ СО АН СССР, 1987.
  8. Русихин В.И., Воронин Б.В., Тимофеев В.Б. Технология машиностроения и ремонт горных машин (методические указания по курсовому проектированию). М., МГИ, 1981.
  9. Семенидо Е.Г. справочное пособие по нефтепродуктам. М., Химия, 1978.
  10. Солод В.И., Зайков В.И., Первов К.М. горные машины и ав-томатизированные комплексы. М., Недра, 1981.
  11. Солод Г.И., Кусаинов К., Морозов В.И. Автоматизирован-ная система управления ремонтов горного оборудования. М., Недра, 1979.
  12. Солод Г.И., Шахова К.И., Русихин В.И. Повышение долго-вечности горных машин. М., Машиностроение, 1979.
  13. Трегубов Н.М., Акастелов Л.Ф. Ремонт горных машин. М., Недра, 1978.
  14. Викулов М.А. Эксплуатация и ремонт горного оборудова-ния. Якутск.: Изд. ЯГУ, 1989.
  15. Филимонов А.Т., Инкелес Е.Д. Ремонт самоходного обору-дования на подземных рудниках. М.: Недра, 1979.
  16. Шилов П.М. Технология производства и ремонт горных машин. М., Недра, 1971.
  17. Коваль А.Н., Горлин А.М., Чекавский В.И. и др. Техниче-ское оборудование и ремонт горно-шахтного оборудования. М.: Недра, 1971
  18. Черниченко В.К., Дрига Я.И., Яковенко А.К., Устройство, монтаж и эксплуатация шахтных холодильных установок. М.: Недра, 1987
  19. Ландо С.Я. Восстановление автомобильных деталей. М.: Транспорт, 1987
  20. Тихонов Н.В, Малютин М.А. Ремонт геолого-разведочного оборудования. М.: Недра, 1985
  21. Шиповский И.А. Эксплуатация и ремонт оборудования шахт. М.: Недра, 1987


Курс лекций ''Эксплуатация и ремонт оборудования''.

Анотация курса лекций ''Эксплуатация и ремонт оборудования''
Программа курса
Лекци по курсу ''Эксплуатация и ремонт оборудования''
Материалы и задания для самостоятельной работы студентов
Тестирование ваших знаний по курсу
Экзаменационные билеты по курсу лекций
Список рекомендованной литературы
Помощь по работе с сайтом


Курс лекций ''Эксплуатация и ремонт оборудования''.

Вернуться на главную страницу сайта
Введение
ЛЕКЦИЯ I Цель изучения дисциплины и роль российских учёных в создании и развитии науки об эксплуатации и ремонте техники
ЛЕКЦИЯ II Структура процессов эксплуатации и ремонта горных машин
ЛЕКЦИЯ III Горные машины - объект эксплуатации и ремонта. Ресурс горных машин и их долговечность. Материалы, применяемые при производстве и ремонте горных машин
ЛЕКЦИЯ IV Эксплуатация горных машин
ЛЕКЦИЯ V Монтаж горного оборудования
К лекциям VIII - XIII.


Курс лекций ''Эксплуатация и ремонт оборудования''.

Вернуться к первым лекциям
ЛЕКЦИЯ VI Система планово-предупредительного ремонта горного оборудования
ЛЕКЦИЯ VII Подготовка машин к ремонту. Дефектоскопия деталей.
ЛЕКЦИЯ VIII Способы восстановления деталей
ЛЕКЦИИ IX - X Смазка машин и её особенности в условиях крайнего севера
ЛЕКЦИИ XI-XII Надёжность горно-транспортного оборудования и комплексов машин для открытых и подземных горных работ.
ЛЕКЦИЯ XIII Условия эксплуатации горного оборудования при отрицательных температурах
Вернуться на главную страницу сайта


Рис.1. Классификационная схема отказов горных машин и комплексов

 Рис.1. Классификационная схема отказов горных машин и комплексов. (2255х1556)


Курс лекций ''Эксплуатация и ремонт оборудования''. Программа курса

Программа курса

1. В в е д е н и е

Содержание курса, методика его изучения и связь со смежными дисциплинами. Место процессов эксплуатации и ремонта в системе производственного процесса добычи полезных ископаемых. Требования средств механизации добычи полезных ископаемых к совершенствованию процессов эксплуатации и ремонта. Роль отечественных ученых в создании и развитии науки об эксплуатации и ремонте техники.

2. Структура процессов эксплуатации и ремонта горных машин

Понятие об эксплуатации и ремонте горных машин как процессе. Место и роль технологических процессов эксплуатации и ремонта горных машин в производственном процессе горного предприятия. Диалектическое представление о процессах эксплуатации и ремонте как о совокупности форм движения материи. Ленинское определение движения материи как сущности времени и пространства.

Технологические операции и их элементы. Внутрисистемные и общесистемные свойства элементов технологических операций. Теоретико-множественные отношения между свойствами элементов технологических операция, между технологическими операциями, между технологическими процессами. Структура технологических процессов эксплуатации и ремонта. Расчет норм времени выполнения технологических процессов эксплуатации и ремонта.

3. Горные машины - объект эксплуатации и ремонта

Систематизация средств механизации на горном предприятии: индивидуальные машины, механизированные комплексы, агрегаты. Иерархия горных машин: составные части, сборочные единицы, детали. Конструктивно-технологические и эксплуатационные свойства элементов горных машин как объектов эксплуатации и ремонта. Материалы, применяемые для изготовления и ремонта горных машин. Виды повреждений деталей горных машин в эксплуатации. Анализ и установление причин повреждения элементов горных машин при использовании их по назначению.

Понятие о ресурсе и сроке службы горных машин. Виды ресурса. Критерий оценки ресурса. Работоспособность горных машин. Работоспособность, эксплуатационная и ремонтная технологичность горных машин. Методика оценки ремонтопригодности, эксплуатационной и ремонтной технологичности горных машин. Расчет трудовых и материальных затрат на выполнение технологических процессов эксплуатации и ремонта по конечному результату функционирования машины.

4. Эксплуатация горных машин

Понятие о процессах монтажа и наладки горных машин. Техническая подготовка, обеспечение и контроль процессов монтажа горных машин. Особенности монтажа индивидуальных горных машин, механизированных комплексов, агрегатов. Современные направления по организации монтажа горных машин: централизация и специализация монтажно-наладочных работ, скоростные методы монтажа очистных механизированных комплексов, применение ЭВМ при планировании и учете монтажно-наладочных работ. Основные правила техники безопасности при монтажно-наладочных работах.

Использование горных машин по назначению. Техническая подготовка, обеспечение и контроль работы горных машин. Влияние горно-геологических условия и качества управления на фактический ресурс горных машин.

Современные направления повышения эффективности использования ресурса горных машин. Основные правила техники безопасности, которые должен соблюдать обслуживающий и дежурный ремонтный персонал при использовании горных машин по назначению.

Понятие о процессе демонтажа горных машин. Техническая подготовка, обеспечение и контроль процесса демонтажа горных машин. Современные направления организации демонтажных работ. Правила хранения горных машин на горных предприятиях. Правила сдачи горных машин в ремонт.

5. Ремонт горных машин

Понятие о процессе технического обслуживания и ремонта горных машин на горном предприятии. Техническая подготовка, обеспечение и контроль процессов технического обслуживания и ремонта горных машин. Планово-предупредительная система обслуживания и ремонта горного оборудования. Виды ремонта и состав работ. Стратегия ремонта. Планирование работ горных машин и их увязка с режимом работы горного предприятия. Применение ЭВМ при разработке графиков ремонта горного оборудования. Состав нормативно-технической документации по ремонту машин: технологические карты, графики и картограммы организации работ, наряды рапорты. Параметры и критерии технического и предельного состояния горных машин. Метод и технические средства диагностики. Математические методы прогнозирования технического состояния горных машин и установление сроков выполнения работ по техническому обслуживанию и ремонту горных машин по результатам их диагностического контроля. Смазка горных машин. Карты смазки горных машин. Периодичность смазки. Технические средства для доставки материалов и смазки горных машин на горном предприятии и в производственном объединении. Восстановление свойств горных машин. Состав работ при техническом обслуживании и текущем ремонте. Организация работ по техническому обслуживанию и ремонту в добычную смену и в ремонтно-подготовительную смену. Расчет численности ремонтного персонала участка. Технические средства ремонта горных машин. Текущий ремонт горных машин заводами-изготовителями и ремонтными предприятиями. Правила техники безопасности при техническом обслуживании и текущем ремонте горных машин.

Понятие о процессе капитального ремонта горных машин. Структура процессов капитального ремонта горных машин. Организация капитального ремонта горных машин в производственном объединении и в отрасли. Методы восстановления деталей горных машин. Сборка и обкатка горных машин. Современные направления совершенствования капитального ремонта горных машин.

Ремонтные базы горных предприятий. Состав и назначение ремонтных баз горных предприятий: ремонтные заводы, центральные электромеханические мастерские, ремонтные мастерские горных предприятий, ремонтные мастерские участков. Складское хозяйство по ремонту горных машин на горном предприятии: склад смазочных материалов и рабочих жидкостей, склад запасных частей, склад нового оборудования и оборудования, ожидающего ремонта. Технологическое оборудование ремонтного комплекса горных предприятий и организация его работы. Особенности эксплуатации и ремонта горного оборудования в условиях отрицательных температур.


Скрипт для проведения тестирования по дисциплине 'Эксплуатация и ремонт оборудования'

Ответов: Правильных: Осталось:

Если видна только часть вопроса, используйте полосы прокрутки


Курс лекций ''Эксплуатация и ремонт оборудования''. Материал и задания для практических занятий и задачи для СРС. Примеры выполнения занятий.

Материал и задания для практических занятий и задачи для СРС. Примеры выполнения занятий.

1. Разработать трехгодичный график планово-предупредительных ремонтов горного оборудования по данным, приведенным в таблице 1

таблица 1
Вариант | Наименование оборудования | Межремонтные сроки, маш. - час
 |  | А | АП | ПК | ПТ1 | ПТ2 | ПТ3 | ПРО
1 | ЭКГ-4,6 | 8000 | 3600 | 22400 | 2800 | 5600 | 11200 | 466
 | ПНБ-3Д | 800 | 3600 | 8640 | 2160 | 4320 | - | 720
2 | ЭШ-5/45 | - | 3000 | 22400 | 2800 | 5600 | 11200 | 466
 | Дробилка щековая | 600 | 2400 | 14400 | 1200 | - | - | 420
3 | ЭКГ-12,5 | 5000 | 8090 | 22400 | 2800 | 5600 | 11200 | 466
 | Дробилка конусная | 600 | 2700 | 10800 | 840 | - | - | 420
4 | ЭВГ-6И | 12000 | 8000 | 1800 | 3000 | 6000 | 9000 | 400
 | Клеть подъемная | 1000 | 4000 | 10800 | 2520 | 5040 | - | 420
5 | ЭВГ-15 | - | 12000 | 22400 | 2800 | 4320 | 10000 | 400
 | Комбайн очистной | 5000 | 5400 | 5400 | 1350 | 2700 | - | 450
6 | ЭШ-10/60 | 11000 | 7000 | 18000 | 3000 | 6000 | 9000 | 466
 | Комбайн ГПКС | - | 2800 | 5280 | 1056 | 2112 | 3168 | 352
7 | ЭШ-15/90 | 20000 | 9000 | 33600 | 2800 | 8400 | 16800 | 466
 | Компрессор поршневой | 1000 | 2500 | 4224 | 1056 | 2112 | - | 352
8 | ЭРГ-1000 | 5000 | 3000 | 33600 | 2800 | 8400 | 16800 | 466
 | Промприбор | 500 | 4200 | 14400 | 1200 | 2400 | - | 600
9 | ЭРГ-1600 | 2000 | 10000 | 22400 | 2800 | 5600 | 11200 | 500
 | СК и П, 10 т. | - | 5400 | 5400 | 1350 | 2700 | - | 420
10 | ЭРГ-2000 | 10100 | 8000 | 30000 | 3000 | 6000 | 9000 | 460
 | Насос ЦНС-300/500 | 750 | 5760 | 17280 | 2880 | 5760 | 8640 | 480

При разработке использовать два метода: аналитический и построение номограммы.

Исходными данными для разработки графика ППР горного оборудования являются: плановые объемы работ оборудования на год; объем работ, выработанный машиной от последнего капитального ремонта или от начала ее работы (для новых машин); структура ремонтного цикла и межремонтные периоды работы оборудования.

Число ремонтов определяется аналитическим методом из выражения
***
где N - число рассчитываемых видов ремонтов;
А - наработка машины на начало планируемого года до последнего одноименного ремонта;
АП - плановая наработка машины на расчетный год;
П - периодичность выполнения ремонта, по которому ведется расчет;
NП - число всех видов ремонтов с большей периодичностью того вида, по которому ведется расчет.

Расчет ведется в следующем порядке: определяют потребное количество капитальных ремонтов NК, текущих ремонтов NТ3, NТ1, NТ2 и ремонтных осмотров NРО.

При расчете необходимого числа капитальных ремонтов NП = 0, числовые значения N всегда округляют до целого числа в сторону уменьшения вне зависимости от величины дробной части. Значение А определяется числителем простой дроби, получаемым при делении наработки от последнего капитального ремонта или с начала эксплуатации на периодичность того вида ремонта, по которому ведется расчет.

Пример.

Определить число ремонтов и ремонтных осмотров погрузочной машины ПНБ-ЗД, если она к началу планируемого года отработала от последнего капитального ремонта 1400 маш.-часов. На следующий год на каждый месяц запланирована наработка 200 маш.-часов, т.е. на год 2400 маш.-часов. Межремонтные периоды для погрузочной машины, маш.-час: ПК = 8640, ПТ2 = 4320, ПТ1 = 2160, ПРО = 720.

Решение:

  1. Определяем число капитальных ремонтов (T1)

    Принимаем NK=0
  2. Определяем число текущих ремонтов (Т2)

    Так как [image] то АТ2 = 1400 маш.часов.
    Принимаем NТ2 = 0.
  3. Определяем число текущих ремонтов (Т1)

    Так как [image], то АТ1= 1400 маш.часов.
    Принимаем NТ1= 1.
  4. Определяем число ремонтных осмотров (РО)

    Так как [image] , то АРО = 680 маш.часов.
    Принимаем NРО = 3.
Таким образом, всего в течении года должны быть выполнены: один текущий ремонт первого рода (Т1) и три ремонтных осмотра РО.

Номограммы для определения ремонтов строят следующим образом (рис.1).

На осях абсцисс и ординат откладывают структуру ремонтного цикла для рассматриваемой машины в определенных единицах (маш.-час., м, м3, т), затем одноименные мероприятия соединяют прямыми линиями. После этого оси обсцисс откладывают отрезок, равный наработке машины после капитального ремонта или с начала эксплуатации (точка А), а на оси ординат годовую наработку машины (точка В). Из точек А и В восстанавливают перпендикуляры до их взаимного пересечения в точке С. Виды и количество ремонтов определяют числом наклонных линий, пересекающих перпендикуляр АС.

Рис.1. Номограмма для определения ремонтного цикла горных машин
Рис.1. Номограмма для определения ремонтного цикла горных машин

2. Рассчитать потребное количество станочного оборудования ремонтно-механической мастерской шахты (привести схему расположения станочного оборудования) на основании исходных данных, приведенных в табл. 2 и 3.

таблица 2
Вид шахтного оборудования | Тип | Оптовая цена машины, руб.
Комплекс очистной | 2ОКП70 | 46370000
Стойки индивидуальные | 11Г20 | 35
Перегружатель скребковый | 1КСП 2 | 1220000
Вагонетки с данной разгрузкой | ВД-33 | 74800
Платформа для оборудования | ПОЗ-900 | 4300
Электровоз | АК-2У | 323000
Конвейер ленточный | 1Л 80 | 1576000
Конвейер ленточный | 1Л 100К | 2626000
Перегружатель самоходный | ПСК-1 | 78900
Комбайн проходческий | ГПКС | 336700
Установка бурильная | СБУ-2МК | 114000
Машина погрузочная | ППН1С | 31900
Машина для анкерования | МАП-1 | 25300
Машина для извлечения крепи | МИК-3 | 145000
Платформы | ПП63СВП | 1050
Сверла горные | ЭРП18Д | 1250
таблица 3
Позиции таблицы 2 | Количество оборудования, шт.
 | Варианты
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1 | 1 | 3 | 2 | 4 | 5 | 1 | 3 | 2 | 1 | 3
2 | 80 | 100 | 90 | 120 | 150 | 110 | 90 | 110 | 150 | 170
3 | 2 | 4 | 3 | 5 | 6 | 3 | 5 | 5 | 2 | 1
4 | 30 | 60 | 50 | 80 | 100 | 80 | 100 | 120 | 60 | 25
5 | 8 | 12 | 10 | 14 | 16 | 14 | 14 | 12 | 13 | 10
6 | 2 | 6 | 4 | 8 | 10 | 10 | 10 | 11 | 9 | 10
7 | 2 | 6 | 4 | 8 | 10 | 8 | 10 | 11 | 9 | 12
8 | 1 | 6 | 2 | 8 | 10 | 2 | 8 | 9 | 8 | 3
9 | 1 | 4 | 2 | 6 | 8 | 4 | 2 | 3 | 4 | 8
10 | 1 | 4 | 2 | 6 | 8 | 1 | 4 | 3 | 3 | 1
11 | 1 | 4 | 2 | 6 | 8 | 4 | 1 | 2 | 1 | 1
12 | 1 | 4 | 2 | 6 | 8 | 2 | 6 | 5 | 6 | 7
13 | 1 | 2 | 1 | 3 | 5 | 3 | 3 | 4 | 3 | 1
14 | 1 | 2 | 1 | 3 | 5 | 5 | 3 | 4 | 3 | 1
15 | 10 | 15 | 15 | 20 | 25 | 25 | 20 | 30 | 35 | 40
16 | 10 | 15 | 15 | 20 | 25 | 20 | 15 | 10 | 12 | 11

Расчет объема ремонтных работ целесообразно производить ценностным методом, в основу которого положена полная стоимость оборудования предприятия.

1. Определяется общая стоимость оборудования предприятия обслуживаемого ремонтами:
***, руб.
где i - число типов машины;
n - число однотипных машин;
a - стоимость машин, руб.

Пример.

Определить стоимость оборудования предприятия по варианту № 3 настоящего контрольного задания.

Решение:

  1. i = 16
    А = 2·435,7 + 90· 0,035 + 3·12,2 + 50·0,748 + 10·0,43 + 4·3,23 + …+ 15· 0,125, тыс.руб.
  2. Определяется годовая стоимость ремонтных и монтажных работ:
    АР = (0,09 - 0,11) А, тыс.руб.
  3. Определяется полная стоимость работ, производимых мастерскими:
    АМ = (1,4 - 1,7) Ар, тыс.руб.
  4. Определяется общий фонд заработной платы производственных рабочих:
    АЗ = 0,3 АМ, тыс.руб.
  5. Приняв часовую стоимость производственной заработной платы Р из расчета средней тарифной ставки по 5-му разряду, определяется общий годовой фонд рабочего времени:
    ***
  6. Определить штат производственных рабочих мастерских:
    *** ,
    где b - коэффициент выполнения норм рабочим;

    ДР - годовой фонд рабочего времени одного рабочего, час;
    ДР = [С (365 - В - П - О) - С1П1] h, час/год,
    где С - продолжительность рабочей смены, час;
    В - число выходных дней в году;
    П - число рудничных дней в году;
    О - число отпускных дней в году;
    С1 - продолжительность укороченного рабочего дня в предпраздничные дни;
    П1 - число праздничных дней в году;
    h = 0,97 - коэффициент, учитывающий болезни и т.д.
  7. Ориентировочно определяется штат производственных рабочих по профессиям (в %) по следующим данным:
    Слесари и электрослесари | 70
    Токари-станочники | 10
    Кузнецы, прессовщики и др. | 8
    Газоэлектросварщики | 5
    Прочие | 7

    Число такелажников, подсобных рабочих и обслуживающего персонала в среднем составляет 18 % от штата производственных рабочих.
    Следовательно, общий штат мастерской составляет:
    МОБЩ = 1,18 М.
  8. Определяется потребное количество станков:

    где s - 0,2 - 0,35 - коэффициент станочных работ;
    h 1 - 0,5 - 0,9 - коэффициент использования станка;
    т - число смен;
    Д - годовой фонд рабочего времени станка, ч.
    Д = 0,95[(365 - В - П) С - П1С1], ч/год Распределение станков (в %) по их типам можно произвести, пользуясь следующими приближенными данными:
    Токарно-винторезные | 25-30
    Сверлильные | 20-25
    Точильно-обдирочные | 10-15
    Строгальный, фрезерный, зуборезный, бурозаправочный и др | остальное

3. Рассчитать годовую потребность станочного парка ремонтных мастерских в смазочных материалах. Выбрать соответствующие марки СМ.

Потребное количество определенного сорта масла в год на другую группу однитипных машин:
q = a (п1mх + п2у), кг,
где а - число однотипных машин;
п1 - сменная норма расхода данного сорта масла на одну машину, кг;
m - число рабочих смен в сутки;
х - число рабочих дней машины в году;
п2 - разовый расход масла при его замене, кг;
у - число замен масла в течение года.

Суммированием определяют общую годовую потребность в данном сорте масла на все типы машин
Qг = е q, кг

Приняв определенный процент от годовой потребности данного сорта масла в виде постоянно пополняемого резерва, получим необходимую емкость бака (картера):
G = к Qг , кг,
где к -коэффициент, равный при двухнедельном запасе масла 0,04, при месячном - 0,08, при сорокапятидневном - 0,125.

Время работы масла в рециркуляционных системах (картерах) при работе машины в одну смену принимается равным 4-6 мес. Для нормальных условий и 3-4 мес. В условиях загрязненной среды, для подшипников качения соответственно 6-6,5 мес. И 4-4,5 мес.

Расход масла для зубчатых передач закрытого типа зависит от емкости масляной ванны Qв, кг. Для редукторов, имеющих хорошо уплотненный корпус, суточный расход масла на долив:
qC = КP QB , г/сут.
где КP - 1,8 - 0,6 г/кг (для ванны емкостью QB не свыше 20 кг принимают КP = 1,8 г/кг. С увеличением емкости ванны коэффициент КP уменьшается и при QB = 900 кг и более КP = 0,6 г/кг).

Для смазки подшипников необходимое количество масла при диаметре вала d = 40 -125 мм.
qг = 0,016 d - 0,3, г/ч /

Суточный расход консистентной смазки УТВ на э/двигатель мощностью N кВт при трехсменной работе:
***

Годовая потребность станочного парка в смазочных материалов должна быть сведена в соответствующую таблицу, пример которой приведен ниже (табл. 4)

таблица 4 Годовая потребность в смазочных материалах РРМ
Наименование оборудования | Колличество | Марка СМ | Годовая потребность, кг
 |  |  | на одну единицу оборудования | всего
Токарно-винторезные станки | 3 | 2 М8В, УС-1, ТАП-15В | 8 | 24
Фрезерные станки | 1 | Ц-11, УС-2, Циатим 221 |  |
Точильно-обдирочные станки | 2 | УС-2 | 4 | 8
Итого СМ |  |  |  |
таблица 5 Физико-химические свойства минеральных масел
Показатели | Индустриальное |  | Цилиндровое |  | Трансмиссионное ТАП-15В
 | И-20А | И-40А | Ц-11 | Ц-24
Вязкость кинематическая,10-6 м2/с, при 1000С: | - | - | 9-13 | 20-18 | 14-1
Вязкость кинематическая,10-6 м2/с, при 500С: | 17-23 | 35-45 | - | - | -
Температура вспышки, 0С | 180 | 200 | 215 | 240 | 180
Температура застывания, 0С | -15 | -15 | - | - | -20
Зольность, % | 0,005 | 0,005 | 0,03 | 0,05 | -
Коксуемость, % | - | 0,15 | 0,7 | 2,2 | -
таблица 6 Физико-химические свойства консистентных смазок
Показатели | Солидол |  | Констатан УТ-2 | Жировая 1-13
 | УС-1 | УС-2
Температура каплепадения, 0С | 75 | 75 | 150 | 120
Число пенетрации при 25 0С | 300-350 | 230-290 | 175-225 | 250-290
Содержание механических примесей, % не более | 0,3 | 0,4 | - | 0,2
Содержание воды, % не более | 1,5 | 2 | 0,5 | 0,75